Bremse hinten heiß, sehr hoher Verschleiß

Diskutiere Bremse hinten heiß, sehr hoher Verschleiß im B6 Reifen, Felgen, Fahrwerk Forum im Bereich Passat B6 (Typ 3C / CC); Baujahr ist 11. 2005 Das ist firstja auch meine Vermutung. Denn wenn ich die Epb nicht wieder ranfahre,und nur die Fussbremse betätige ist alles...
M

Mr-Black

Beiträge
40
Reaktionen
0
Baujahr ist 11. 2005
Das ist
ja auch meine Vermutung. Denn wenn ich die Epb nicht wieder ranfahre,und nur die Fussbremse betätige ist alles einwandfrei.
 
M

Masterpanic

Beiträge
132
Reaktionen
1
Schau mal nach welcher EPB-Taster verbaut ist.Gegebenfalls den mal Tauschen.
11/05 ist naturlich einer mit der ersten.da Wird noch das alte EPB-Steuergerät verbaut sein.
Also Ich würde erstmal den EPB-Taster tauschen wenn noch Index A oder B verbaut sein sollte.Die machen nämlich auch mal Probleme.
Ob der sich auf deinen Fehler auswirkt weiss Ich nicht.
Falls der Fehler dann noch bestehen sollte, würde Ich das Update fürs Steuergerät machen lassen.
 
S

SchrauberausPassion

Beiträge
4
Reaktionen
0
Also bei meinem B7 bei 90tkm, exakt vor einem Jahr, die Bremsbeläge vorne und hinten erstmalig gewechselt. Anschließend alles paletti - so dachte ich.
Ab und zu einen verbrannten Geruch wahrgenommen am hinteren Rad Fahrerseite. Ich dachte es käme vom Partikelfilter, der evtl. sehr heiß geworden ist.
Beim Radwechsel nichts auffälliges. Alle Räder ließen sich einwandfrei drehen.
Bei 120tkm plötzlich beim Bremsen von ca. 120 auf 80km/h lautes Geräusch. Blick durch die Felge Hinterrad auf den äußeren Belag: Auf der Fahrerseite fast bis auf den Träger abgefahren. Auf der Beifahrerseite noch ca. 70%. Alle Bremssättel wurden letztes Jahr gereinigt, die beweglichen Stellen dünn mit Kupferpaste bestrichen (ja ich weiß, Kupferpaste und ABS.....), neue Führungsgleitbleche, etc.
Neue Scheiben und Beläge von Ate bestellt. Morgen will ich einbauen. Heute bin ich dann auf diesen Thread gestoßen. Der Fehler hat schon System.
Jetzt habe ich echt Bedenken, dass es mit den neuen Scheiben und Belägen nicht getan ist. Zur Justage der EPB muss man allerdings sagen, dass es sich um einen einfachen Gleichstrommotor mit Plus/Minus Ansteuerung handelt. Wenn der Motorstrom einen bestimmten Wert (10A wenn ich mich recht erinnere) erreicht, wird abgeschaltet. Beim Lösen wird der Motor einfach eine definierte Zeit zurück gedreht. Der Motor verfügt über keinerlei Weg Informationen (2 Kabel/Plus und Minus). Also es ist kein Schrittmotor oder Servomotor. Daher fällt es mir schwer an die Theorie der Grundstellungsfahrt bzw. Einlernfahrt zu glauben. Es ist schon strange. Ich werde mal berichten, wie Beläge genau aussahen, nachdem ich morgen auseinander gebaut habe.

Gruß
Stef
 
Helmi

Helmi

Beiträge
1.114
Reaktionen
1
Dazu habe ich eine kurze Frage: Wo zieht ihr die Software herunter, um ein Update eines Steuergerätes durchzuführen?
 
Alex679

Alex679

Moderator
Mitarbeiter
Beiträge
2.889
Reaktionen
4
Wer im Internet ein odis oder vas findet, der findet auch Flash cd's .
 
CFGB 125

CFGB 125

Beiträge
223
Reaktionen
0
Die ATE Ceramicbeläge für hinten kannst vergessen, hab auf originale TRW zurück gebaut und alles tutti. Mit Ceramicbeläge mehr Verschleiß und mehr Dreck als vorher, also da stimmt was nicht. Vermutlich klemmen die leicht und dann noch materialmäßig Verarsche, weil Ceramic nie so Dreck schmeißen würde. Vorn sind die Ceramic Top, kaum Verschleiß, kein Dreck.

Heute beim Räderwechsel auf Sommer gemerkt, dass die Original TRW, die ich im Herbst wieder eingebaut hatte, wo die Ceramic runter waren, fast noch genauso aussehen. Problem also weg.
Bleibt zwar noch abzuwarten, wie sich das im Sommer bei Hitze verhält... aber zu 90% waren es die Beläge.

In der Passat Gemeinde auf Facebook hat jetzt auch einer komplett auf ATE Ceramic Beläge gewechselt, dem geht es genauso. Vorne Top, kaum Verschleiß und Dreck. Hinten dafür umso mehr, schlimmer wie original.
 
B

b6-2007

Beiträge
56
Reaktionen
0
Weiß jemand ob diese Probleme auch beim B7 auftauchen? Ich habe am Wochenende hinten Scheiben und Beläge getauscht und seit dem hinten deutlich heißere Bremsen.
Beläge 2880.2
 
passatsucher

passatsucher

Beiträge
406
Reaktionen
0
Die ATE Ceramicbeläge für hinten kannst vergessen, hab auf originale TRW zurück gebaut und alles tutti. Mit Ceramicbeläge mehr Verschleiß und mehr Dreck als vorher, also da stimmt was nicht. Vermutlich klemmen die leicht und dann noch materialmäßig Verarsche, weil Ceramic nie so Dreck schmeißen würde. Vorn sind die Ceramic Top, kaum Verschleiß, kein Dreck.

Heute beim Räderwechsel auf Sommer gemerkt, dass die Original TRW, die ich im Herbst wieder eingebaut hatte, wo die Ceramic runter waren, fast noch genauso aussehen. Problem also weg.
Bleibt zwar noch abzuwarten, wie sich das im Sommer bei Hitze verhält... aber zu 90% waren es die Beläge.

In der Passat Gemeinde auf Facebook hat jetzt auch einer komplett auf ATE Ceramic Beläge gewechselt, dem geht es genauso. Vorne Top, kaum Verschleiß und Dreck. Hinten dafür umso mehr, schlimmer wie original.
Den Beitrag muss ich fullquoten!

Kann ich alles nicht bestätigen! Habe seit letztem Frühjahr rundum die Ceramic-Beläge verbaut. Weder vorne noch hinten Dreck und auch keinen erhöhten Verschleiß!
 
passatsucher

passatsucher

Beiträge
406
Reaktionen
0
Ich habe hinten (und um die geht es hier ja in erster Linie) die ATE TeileNr 13.0470.2749.2 verbaut. Das ist die Ceramic-Version der Standard Beläge mit der TeileNr 13.0460.2749.2
 
S

SchrauberausPassion

Beiträge
4
Reaktionen
0
Ich war ja noch die Rückmeldung schuldig:

Bremse nun zerlegt. Alles einwandfrei gängig. Die Sattelführungen perfekt. Die Bleche noch in sehr guten Zustand. Die Beläge ließen sich einwandfrei mit der Hand in den Blechen bewegen. Den Kolben mit den alten Belägen zurückgeschoben. Alte Beläge in den Sattel und zwischen den Belägen mit einem Hebel per Hand auseinandergedrückt. (vorher natürlich die EPB zurückgefahren). Die Kolben ließen sich einwandfrei bis in die Endlage zurückdrücken. Beim aufsetzen des Sattels war noch satt Spiel zu den Belägen vorhanden.

Alles zusammen gebaut. Neue Schrauben für Träger und Sattel verwendet.

Probefahrt. Alles paletti.

Zurück gekommen und Wagen hinten aufgebockt.

Fakt: Das linke Rad lässt sich per Hand schwerer drehen als das rechte.



Die EPB fährt mit ziemlich viel Sicherheitsabstand zurück. Ich denke nicht, dass sie die Ursache ist.

Kommt eigentlich nur noch der Kolben in Betracht. Aber er ließ sich mit gemäßigtem Kraftaufwand vollständig in die Endlage schieben.

Ich erwarte das gleiche Fehlerbild nach weiteren 30tkm. Sehr ärgerlich.:(

Update:
Inzwischen sind 500km vergangen: jetzt ist die rechte Scheibe gefühlt heißer als die linke. Allerdings sind beide Scheiben wesentlich heißer als vorne.
Die Hand an der Felge zeigt dies mehr als eindeutig.

Es scheint irgendwie eine simple mechanische Rückstellung (z.B. 2 Federn in den Belägen, wie oft verwendet) zu fehlen, die die Beläge zurückdrückt.

Trotzdem bleibt die Sache ärgerlich.

Noch eine Anmerkung: Habe die Bosch Beläge bestellt (für 1KW). Achtung, die sind ohne Zubehör. Also ohne Schrauben und Bleche. Umgetauscht und die gleichen Bosch Beläge mit Zubehör gekauft. Diese sind nur mit Blechen und ohne Schrauben. Und zudem waren die Bleche noch falsch (für viel breitere Scheibe). Obwohl der Karton mit dem Siegelaufkleber verschlossen war.
 
M

Meerbock

Beiträge
109
Reaktionen
0
Moin, ich hatte ähnliche Probleme, wie alle hier und vielleicht eine Teilerklärung:

Meine Bremsen wurden vorn und hinten neu gemacht. Die ersten originalen bei 90.000 km. Und siehe da, die hinten waren verschlissener als vorn. Wobei hinten getauscht werden musste, Vorn hätten vielleicht noch ein halbes jahr gehalten. Der Monteur meinte, dass kann schon sein, da die Bremsen Vorn und hinten nicht identisch sind und auch durch Autohold ein wenig Mehrverschleiß eintritt, wenn auch nur etwas. Dann wurden alle Scheiben und Belege getauscht, alles mit Tester etc. eingebaut und alle funktionierte. Dann hatte ich den Eindruck, dass die Bremsen irgendwelche Geräusche machen und habe dann die Temperatur nach einer fahrt von 50km gemessen. Vorn um die 50°, hinten 100°, zur Mitte hin mehr. Kurz vor der Messung habe ich 3 mal innerhalb von 3 Minuten den Wagen von 50km/h auf 20 km/h gebremst und beim letzen mal logisch bis Stillstand. Kam mir alles komisch vor und wieder in die Werkstatt. Die haben alles auseinandergenommen, kontrolliert, nochmal mit Tester eingebaut und keine Fehler gefunden. Dann haben sie einen Vergleichswagen genommen und sind mit beiden Autos die gleiche Strecke hintereinander gefahren. Das haben die wirklich gemacht, ich hatte da grade angerufen und die haben mit mir am Telefon dann grade die Vergleichsmessung gemacht. Und siehe da, beide Autos hatten ähnliche Temperaturwerte an den Bremsscheiben. Abweichung so um die 10° sind denke ich fahr bedingt. Vorn 40°, hinten in der Mitte 80°.

Der Meister hatte dann folgende Erklärung. Das leichte Geräusch dass ich gehört hatte kann damit zusammenhängen, dass die Bremsscheiben einen Lack drauf haben und sich die Belege anpassen müssen. Daher kann es sein, dass es die ersten 50km Geräusche oder schlechtere Bremswirkung gibt. Sollte jetzt aber weg sein. Die Temperatur ist vorn gringer als hinten, weil die Scheiben vorn belüftet sind. Und daher bei dem leichten Bremsen, wie ich es ja gemacht habe in der "Einfahrphase" sich die Scheiben vorn kaum erwärmen. Hinten aber schon, wobei 100° kein Problem sind, sondern eher für eine Bremsscheibe kalt..... In der Mitte sind sie wärmer, weil am Rand die Wärme besser abtransportiert wird duch Luftstrom bei Drehung. Ist für mich nachvollziehbar.

Klingt für mich erstmal alles logisch, ich werde jetzt aml schauen, wie sich das ganze entwickelt. Nehme mal das Thermometer mit und werde mal bei verschiedenenen Fahrten messen. Der Mist ist, dass man echt unsicher wird, wenn man von den ganzen Problemen mit den Bremsen ließt.
 
R

rschwend

Beiträge
1
Reaktionen
0
Hallo

Ich bin kurz vor dem verzweifeln...

Seit ich bei meinem Passat 3C5 Bj. 2009. die hinteren Bremsen ersetzt habe, habe ich endlose Probleme mit heissen Bremsensscheiben (100° und mehr, die vorderen sind nach der gleichen Fahrt nur handwarm) und erhöhtem Verschleiss! Das Problem besteht seit dem Bremsenwechsel (HL + HR) auf beiden Seiten.
Vielleicht wichtig zu wissen, ich habe eine EPB (elektronische Parkbremse)

Was habe ich bisher unternommen:
- Wechseln der Bremsbeläge
- Wechseln der Bremsscheiben
- Wechseln der Bremssättel inkl. Stellmotor und Halter
- Bremsflüssigkeit gewechselt und System entlüftet

Zwischenzeitlich sind alle Bauteile wieder original VW Neuteile, welche anhand der FIN (Fahrzeug Identifikationsnummer) ausgewählt wurden.

Vorgehen in VCDS:

- STG 53 - Feststellbremse -> Grundeinstellung 04
1. Kolben Feststellmotoren öffnen

2. Belege, Scheiben und Sättel gewechselt (die Kolben der Sättel mussten nicht zurückgedreht werden, da diese neu waren)
3. Bremsflüssigkeit gewechselt und Bemssystem entlüftet

- STG 53 - Feststellbremse -> Grundeinstellung 04
4. Kolben Feststellmotoren schliessen
5. Funktionsprüfung

Alles hat Fehlerfrei funktioniert.

Auf dem Steuergerät gibt es weder in der Feststellbremse noch im "normalen" Bremssystem Fehler Codes.

Den Fehler konnte ich soweit eingrenzen (mit nachfolgendem Ablauf):

Wenn ich - STG 53 - Feststellbremse -> Grundeinstellung 04
1. Kolben Feststellmotoren öffnen

Dann schleifen die Bremsen definitiv nicht. Zwischen Beläge und Scheibe habe ich ca. 0.5mm Luft.
Das Verhält sich gleich wenn ich hydraulisch (per Fussbremse) die Bremse betätige, auch hier ca. 0.5mm Luft bei laufendem Motor.

Wenn ich - STG 53 - Feststellbremse -> Grundeinstellung 04
4. Kolben Feststellmotoren schliessen

Dann schleifen die Beläge definitiv. Es ist keine Luft mehr zwischen Beläge und Scheibe.

Wenn ich - STG 53 - Feststellbremse -> Grundeinstellung 04
5. Funktionsprüfung (3x öffnen/3x schliessen)

Dann schleifen die Beläge definitiv. Es ist keine Luft mehr zwischen Beläge und Scheibe.

Somit ist klar, dass sich die elektronische Parkbremse nicht weit genug öffnet.

Was ist dagegen zu unternehmen?

Besten Dank!

Raphael
 
CFGB 125

CFGB 125

Beiträge
223
Reaktionen
0
Einfach die originalen TRW Beläge einbauen, da ATE hier bei beiden Belagvarianten Probleme mit der Qualität hat.
 
A

Alex1989

Beiträge
2
Reaktionen
0
Nun habe ich auch das Problem mit meinem Passat B6 BJ. 2009, CBAB 2.0 TDI 140 PS
Ende Januar 2017 an der HA Scheiben und Beläge neu gemacht in einer freien Werkstatt, verbaut wurden Beläge von ATE 13.0460-2749.2.
Nach einem Monat ist mir aufgefallen dass die Felgen komplett schwarz wurden und nach einer langsamen Autobahnfahrt ohne stark zu bremsen ca. 40 KM Entfernung hätte ich drauf Eier braten können, draufgespuckt und es zischte auf beiden Seiten!!! Somit schließe ich beide Bremssattel aus oder?

Suche jetzt nach dem Übeltäter und sehe dass originalen TRW Beläge wohl tatsächlich helfen sollen.

Werde nun hier auch weiteres Berichten, her mit Ratschlägen und Tipps wenn ihr welche habt.
 
U

Uli67

Beiträge
2
Reaktionen
0
Hallo,
haben die TRW Beläge geholfen? Wenn ja, kannst du bitte die Teilenummer angeben? Habe das gleiche Problem mit ATE-Belägen, dass die Bremsscheiben hinten ca. 100°C haben, nach ca. 30 km Fahrt.
 
A

Alex1989

Beiträge
2
Reaktionen
0
Hallo,
haben die TRW Beläge geholfen? Wenn ja, kannst du bitte die Teilenummer angeben? Habe das gleiche Problem mit ATE-Belägen, dass die Bremsscheiben hinten ca. 100°C haben, nach ca. 30 km Fahrt.
Hallo,

bei mir leider auch das gleiche mit den TRW Belägen, beide Seiten gleiche Geschichte.
In einem anderen Forum habe ich etwas zu Bosch Klammern gefunden und diese sollen mit den 2749 Belägen helfen, werde es bald probieren müssen da die Beläge wieder nach ca. 16 Tsd. km fast hin sind.....
 
A

alterschlingel

Beiträge
225
Reaktionen
0
Hallo zusammen,
ich weiß nicht ob ich das gleiche Problem habe wie ihr. Werde heute Abend nach der Heimfahrt von der Arbeit mal die Temperatur (mit der Hand) prüfen.
Meine Felgen sind hinten nicht schmutziger als vorne, allerdings habe ich bei recht langsamer Fahrt (20 - 60 km/H) ein leises und rhythmisches Quietschen (abhängig von der Raddrehzahl). Sobald ich leicht die Bremse antippe ist es weg, kommt aber gleich nach 2,3 Sek. wieder, wenn ich die Bremse löse. Man hört es vor allem dann, wenn der Schall gegen eine Schutzplanke, eine Mauer o.Ä. prallt.

Hat jmd ne Idee ?
 
A

alterschlingel

Beiträge
225
Reaktionen
0
So, gestern Abend nach der Heimfahrt von der Arbeit (ca. 25 km gemischt Stadt, BAB, Land) an die Felgen gepackt. Hinten waren sie wärmer als vorne und hinten links besonders warm (länger als 3 - 4 Sekunden konnte man die felge HL schlecht anfassen, alle anderen gingen einigermassen.
 
Thema:

Bremse hinten heiß, sehr hoher Verschleiß

Similar threads

nofear587
Antworten
9
Aufrufe
4.346
ICeY
ICeY
connecty
Antworten
22
Aufrufe
5.845
Knigge
Knigge
M
Antworten
13
Aufrufe
1.215
Lietzow
Lietzow
F
Antworten
2
Aufrufe
682
B
U
Antworten
3
Aufrufe
980
diebelsalt
diebelsalt

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon