Bremse hinten heiß, sehr hoher Verschleiß

Diskutiere Bremse hinten heiß, sehr hoher Verschleiß im B6 Reifen, Felgen, Fahrwerk Forum im Bereich Passat B6 (Typ 3C / CC); Also ich Fahre vorne und hinten firstEBC Greenstuff Beläge und High-Carbon Blade Disc Scheiben. hinten jetzt 4000km und vorne erst 500km. bis...
Passat Variant R36

Passat Variant R36

Beiträge
675
Reaktionen
10
Also ich Fahre vorne und hinten
EBC Greenstuff Beläge und High-Carbon Blade Disc Scheiben.

hinten jetzt 4000km und vorne erst 500km.

bis jetzt alles top
 
diebelsalt

diebelsalt

Beiträge
1.072
Reaktionen
0
Der R36 hat hinten auch die große Bremse. Keine Ahnung, ob es da auch Probleme gibt.

Grüße
 
M

Marcus89

Beiträge
968
Reaktionen
1
Hi,ich hab nur mal eine kurze OT-Frage. Ist die Bremsanlage hinten bei b6 und b7 identisch? Ich meine die normale 16" Anlage
 
O

oxiz

Beiträge
4
Reaktionen
0
Wichtig ist die müssen so aussehen.



Die mit der Nut rechts und links passen auch, verursachen aber die Probleme mit der überhitzten Bremse.
Alex
@Alex
bei mir wurden auch die Beläge 2880.2 verbaut und ich habe teil-ausgeglühte Bremsscheiben (siehe diesen Thread)

Laut dem Hersteller ATE sind aber beide Bremsbeläge zugelassen, kannst Du mir noch einige Quellen nennen die Belegen das die 2880.2 diese Probleme verursachen?

Gruß
oxiz
 
K

KasselPassat

Beiträge
186
Reaktionen
0
Soooooo , jetzt hab ich genau das gleiche Problem :x

Anfang April Austausch Beläge + Scheiben an VA und HA , eingebaut wurden die sogenannten Economy Teile von VW .
Aber oh Wunder , jetzt sin die hinteren Felgen grundsätzlich dreckiger ( Bremsstaub ) wie die vorderen Felgen.
Und jetzt am WE waren wir am Edersee ( einige von Euch werden die kurvenreiche Strecke rund um den See kennen und lieben ;) ) und was soll ich sagen , nach mehreren Bremsungen fingen die hinteren Bremsen auch noch an Geräusche zu machen ( Pfeifen / Quitschen ) . Felge war im Vergleich zu vorn ganz schön heiss :(

Heute beim :) gewesen und die Jungs haben keinen blassen Schimmer was das sein könnte.
Am 10.06 hab ich trotzdem nen Termin , nachdem der :) mich zurück rief und irgendwas von anderen Belägen faselte. . .
Ich lass mich überraschen un werd dann hier mal berichten...
 
CFGB 125

CFGB 125

Beiträge
223
Reaktionen
0
Bei mir ist HL der äußere Belag bereits nach 15.000km zur Hälfte abgebremst.
Ist der Belag der bei "Eco Hold" zuerst "andockt"...ist natürlich ein Witz, aber Luxus kostet...

Hinten sind die Felgen mehr dreckig als vorn, kann ich auch so bestätigen.
Habe VA + HA ATE Ceramic Beläge verbaut, die bekanntlich wenig Dreck schmeißen.
Will gar nicht wissen wie es mit Standard Belägen wäre, wahrscheinlich bereits verschlissen.
An den Belägen kann es nicht liegen, Bremse vorn ist fast wie neu nach 15000km...
Grundsätzlich halten die also länger, es liegt einfach an der gefräsigen EFB hinten.
 
Helmi

Helmi

Beiträge
1.114
Reaktionen
1
Alles richtig gereinigt hinten?
Unabhängig der Problematik würde ich empfehlen einen Bogen um die Economy Teile zu machen.
Ich habe mir letztens das SSP zu "Economy" Batterie durchgelsen und dort steht klar drinn, das "Startstrom" und die Lebensdauer nicht einer normalen VW Batterie entsprechen.
Gleiches zur Wirkungsweise bzw. Lebensdauer habe ich auch über Aktivkohlefilter gelesen.
Mein Fazit, günstigere Teile auf Kosten der Haltbarkeit.
 
passatsucher

passatsucher

Beiträge
406
Reaktionen
0
Ich habe jetzt vor 2 Wochen die Bremsen hinten erneuert. Eingebaut habe ich ATE-Teile (Scheiben und die Ceramic-Beläge 2749.2), bis jetzt keine Auffälligkeiten. Weder Staub noch übermäßige Wärme.
 
P

Passi3C-R

Beiträge
5
Reaktionen
0
Hallo zusammen,
ich habe vor ca 1 1/2 Monaten meine Bremsen an der VA gewechselt und letztes WE war die HA dran. Vorne habe ich keine Probleme. :)

Hinten kommt es mir aber auch so vor, als ob diese bedeutend heißer werden als vorn. Leider weiß ich nicht, wie es vor dem Wechsel war, da habe ich nicht drauf geachtet, aber wer denkt da schon dran.
Habe hinten TRW DF4558 und GDB1763 verbaut. Mit VCDS Motoren zurück, Zeug gewechselt, Kolben reingedrückt und wieder alles dran. Dann mit VCDS wieder zu gefahren und Funktionstest durchgeführt. Komischerweise öffnete und schloss er das System nur 1x, statt wie überall angegeben 3x. Fehlermeldungen gab es keine. Könnte dies schon eine Ursache sein - dass die Motoren nicht richtig eingestellt wurden ? :?

Meine Strecke zur Arbeit sind auch so ca. 20km und hinten wird die Felge leicht warm, vorme bleibt sie kalt. Dementsprechend sind auch die Scheiben temperiert.
Bremssattel würde ich ausschließen, da ja beide Seiten gleich warm sind (wärmer als vorne). Oder sind die Bremsen noch zu neu, dass sie sich erst "einschleifen" müssen ? :?

War die Woche auch beim TÜV, Bremsenwerte im grünen Bereich, auch wenn die Werte hinten aus meiner Sicht schon ganz schön unterschiedlich sind (Betriebsbremse li 230 / re 220 und Feststellbremse li 240 / re 190). Auch der Radlauf war ohne Auffälligkeiten (Auto hochgebockt, Rad gedreht per Hand - kein Schleifen oder so).

Wäre schon interessant zu wissen, wo hier die Ursachen liegen könnten, scheinbar tritt das ja öfters nach Belagswechsel auf.
Vor der Fahrt in den Urlaub (650km) in 3 Monaten möchte ich das Problem gerne beheben bei meinem Passi.

Find das Forum echt gut :top: und bin für jeden Rat und Hinweis offen.
Grüße
 
passatsucher

passatsucher

Beiträge
406
Reaktionen
0
Dann mit VCDS wieder zu gefahren und Funktionstest durchgeführt. Komischerweise öffnete und schloss er das System nur 1x, statt wie überall angegeben 3x. Fehlermeldungen gab es keine. Könnte dies schon eine Ursache sein - dass die Motoren nicht richtig eingestellt wurden ? :?
Das hatte ich bei mir auch beobachtet. Auch hier wurden die Motoren nur einmal auf und wieder zugefahren. Sollte also keine Bedeutung haben.
 
5

5vision

Beiträge
210
Reaktionen
0
Komischerweise öffnete und schloss er das System nur 1x, statt wie überall angegeben 3x. Fehlermeldungen gab es keine. Könnte dies schon eine Ursache sein - dass die Motoren nicht richtig eingestellt wurden ?
Nein... bis zu 3 Mal...Wenn die Einstellung bzw. die Werte bereits beim ersten Mal gut aussehen, wird nicht mehr hin- und zurückgefahren.
 
passatsucher

passatsucher

Beiträge
406
Reaktionen
0
Ok - das ist mal ne Aussage die ich bisher noch nicht gehört hatte. Dann war bei mir ja scheinbar alles ok :top:
 
P

Passi3C-R

Beiträge
5
Reaktionen
0
Ok, das mit dem bis zu 3x hatte ich bisher auch noch nicht gehört. Selbst bei dem VCDS steht ja 3x in der GUI.
Aber ist auf jeden Fall auch denkar, dass die Einstellung bereits beim ersten mal erfolgt.
 
P

Passi3C-R

Beiträge
5
Reaktionen
0
Hab's heute morgen nochmal überprüft auf dem Weg zur Arbeit (ca. 20km):
Vorne die BS kann man problemlos noch berühren (lauwarm), hinten sind sie ziemlich heiß.
Da dies auf beiden Seiten auftritt, würde ich ja die Bremssättel ausschließen (wollen). Soll das wirklich nur an den Bremsbelägen liegen ?
Ich habe, wie oben beschrieben, die GDB1763 von TRW verwendet, die von der Form den ATE2749 gleichen. Was habt ihr bei Euch so verbaut ?
 
CFGB 125

CFGB 125

Beiträge
223
Reaktionen
0
Das liegt einfach am Bremssystem. Die elektrische Bremse hinten hat die Beläge immer "saugend" anliegen, klar vorne auch, aber hinten eben noch extremer. Die schleifen quasi beim Losfahren nach dem Lösen der Parkbremse erstmal minimal mit und das gleiche gilt beim Automatischen Anbremsen im Stand. Auch bin ich mit mittlerweile sicher das gerade bei leichtem auf die Bremse treten hinten die Beläge zuerst greifen bzw zeitverzögert minimal eher "fest" zupacken. Anders ist es einfach nicht erklärbar das so viele dieses Problem haben. Allein der Punkt das ich zeitgleich ATE Ceramic Beläge vorn wie hinten verbaut habe und nach 15000km hinten bereits zur Hälfte verschlissen ist und vorne noch wie neu...Räder drehen wenn aufgebockt frei alles schon getestet, Bremswerte stimmen auch war erst bei der DEKRA. Da ich eine Fahrweise habe wo ich meist nur sehr leicht bremse und die kinetische Energie nutze, komme ich bei diesem hohen Verschleiß an der HA zu dem Entschluss das sie bei leichten Bremsvorgängen, wirklich ganz sanft und leicht, quasi übertrieben gesagt fast im Alleingang über die Hinterachse bremst. Sobald ich kräftig rein trete fällt dann wortwörtlich der Anker und die Bremse vorn packt zu. Anders lässt sich das logisch nicht erklären, wenn technisch alles i.O. ist und selbst mit Ceramic Bremsbelägen der Verschleiß hinten höher ist als vorn.

(Ich bitte evtl Schreibfehler zu entschuldigen und die Gesamtaussage des ganzen Absatzes zu erkennen, nicht an paar Wörter hoch ziehen, es ist schon spät...^^)
 
P

Passi3C-R

Beiträge
5
Reaktionen
0
Das könnte allerdings auch eine Möglichkeit sein und würde auch folgendes erklären:
Ich habe ja vor ca 1 1/2 Monaten die Bremse an der VA gewechselt und vor kurzem war die HA dran. Bei der HA fiel mir auf, dass die Klötze fast weg waren (etwa 3mm waren noch drauf), bei der VA dagegen noch gut die Hälfte, also deutlich mehr. Jedoch habe ich damals nicht so auf Temperaturen geachtet. Kann aber auch sein, dass die HA damals sowieso nicht mehr so heiß wurde, da die Bremsscheiben schon ziemlich runter waren und die Klötze noch max. 40% Auflagefläche (geschätzt) besaßen. Nach dem Wechsel haben sie ja wieder nahezu 100%.
Allerdings habe ich Bedenken, wenn ich 20km Landstraße fahre und die Scheiben sind schon heiß (die Felgen fangen langsam an warm zu werden), wie sieht es dann wohl nach 200km Autobahn aus ?

@CFGB 125 Wie ist das bei Dir temperaturtechnisch an der HA ?

Noch eine Anmerkung: Unsere Firmenwagen (andere Marke) besitzen auch eine elektronische Bremse, auch Auto-Hold, jedoch habe ich das da nicht feststellen können, dass die Scheiben hinten so heiß werden. Scheinbar wurde das dort anders - cleverer - gelöst.
 
Alex679

Alex679

Moderator
Mitarbeiter
Beiträge
2.889
Reaktionen
4
Wichtig ist die müssen so aussehen.



Die mit der Nut rechts und links passen auch, verursachen aber die Probleme mit der überhitzten Bremse.
Alex
@Alex
bei mir wurden auch die Beläge 2880.2 verbaut und ich habe teil-ausgeglühte Bremsscheiben (siehe diesen Thread)

Laut dem Hersteller ATE sind aber beide Bremsbeläge zugelassen, kannst Du mir noch einige Quellen nennen die Belegen das die 2880.2 diese Probleme verursachen?

Gruß
oxiz
Nee, leider nur eigene Erfahrung und beim Bronken wars auch so.

Das liegt einfach am Bremssystem. Die elektrische Bremse hinten hat die Beläge immer "saugend" anliegen, klar vorne auch, aber hinten eben noch extremer. Die schleifen quasi beim Losfahren nach dem Lösen der Parkbremse erstmal minimal mit und das gleiche gilt beim Automatischen Anbremsen im Stand. Auch bin ich mit mittlerweile sicher das gerade bei leichtem auf die Bremse treten hinten die Beläge zuerst greifen bzw zeitverzögert minimal eher "fest" zupacken. Anders ist es einfach nicht erklärbar das so viele dieses Problem haben. Allein der Punkt das ich zeitgleich ATE Ceramic Beläge vorn wie hinten verbaut habe und nach 15000km hinten bereits zur Hälfte verschlissen ist und vorne noch wie neu...Räder drehen wenn aufgebockt frei alles schon getestet, Bremswerte stimmen auch war erst bei der DEKRA. Da ich eine Fahrweise habe wo ich meist nur sehr leicht bremse und die kinetische Energie nutze, komme ich bei diesem hohen Verschleiß an der HA zu dem Entschluss das sie bei leichten Bremsvorgängen, wirklich ganz sanft und leicht, quasi übertrieben gesagt fast im Alleingang über die Hinterachse bremst. Sobald ich kräftig rein trete fällt dann wortwörtlich der Anker und die Bremse vorn packt zu. Anders lässt sich das logisch nicht erklären, wenn technisch alles i.O. ist und selbst mit Ceramic Bremsbelägen der Verschleiß hinten höher ist als vorn.

(Ich bitte evtl Schreibfehler zu entschuldigen und die Gesamtaussage des ganzen Absatzes zu erkennen, nicht an paar Wörter hoch ziehen, es ist schon spät...^^)

Nee der Theorie kann ich nicht zustimmen.

Die ab Werk Bremsen wurden bei 120Tkm das erste mal erneuert, vorn und hinten vergleichbar platt.
Dann komplett auf die ATE Ceramic Belege gewechselt, nach 15Tkm vorn innen Riefen und hinten Platt.
Dann auf ATE normal gewechselt (allerdings die andere Bauform, hinten) nach ein paar Tagen schon mit rauchenden Bremsen hinten durch die Gegend gefahren.
Darauf hin beide Bremssättel hinten getauscht, brachte nur leichte Besserung. Dann den Tipp mit der anderen Bauform bekommen.
Die sind jetzt seit knapp 50Tkm drin.


Alex
 
passatsucher

passatsucher

Beiträge
406
Reaktionen
0
Ich habe ja weiter vorne schon mal geschrieben, dass mir beim Vergleich der Daten aufgefallen ist, dass die 2880er ATE-Beläge 0,2 mm dicker sind als die 2749er ATE. Wo diese 0,2 mm her kommen ist die Frage.

Ist es der Belag an sich, der dicker ist? Dann wäre es unlogisch dass sie schleifen denn der Effekt wäre nach kurzer Dauer weg. Oder ist es der Belagträger der dicker ist? Dann könnte man bei 2 Belägen von 0,4 mm reden, die die Beläge näher an der Scheibe sind und zwar permanent.

Ich kann jetzt nicht genau sagen wie die Grundeinstellung der EPB damit umgeht, könnte mir aber vorstellen, dass die elektrischen Vorgaben auf die geringere Belagträgerstärke ausgelegt sind. Wäre zumindest ein Erklärungsansatz.
 
Helmi

Helmi

Beiträge
1.114
Reaktionen
1
Ich kann jetzt nicht genau sagen wie die Grundeinstellung der EPB damit umgeht, könnte mir aber vorstellen, dass die elektrischen Vorgaben auf die geringere Belagträgerstärke ausgelegt sind. Wäre zumindest ein Erklärungsansatz.
Nö, da die EPB nach dem Belagwechsel angelernt wird, ist die EPB immer auf die aktuelle mehr oder weniger vorhandene Belagdicke angepasst. Daran liegt es nicht.

Sind die Führungen alle wirklich sauber, rostfrei und mit Ceramic Paste eingeschmiert?
Ich hatte an der HA noch nie Probleme mit heissen Bremsen.
 
H

Horst

Beiträge
1.366
Reaktionen
0
Die ab Werk Bremsen wurden bei 120Tkm das erste mal erneuert, vorn und hinten vergleichbar platt.
1. Mal wechseln vorne + hinten = 86k
2. Mal vorne = 200k (114k gelaufen)
2. Mal hinten = 170k (84k gelaufen)

Der :) hat TRW mit VW Label reingesteckt.

Inzwischen ärgere ich mich auch nicht mehr über den Preis, immerhin muss ich nicht alle 15k da ran ;-)
 
Thema:

Bremse hinten heiß, sehr hoher Verschleiß

Similar threads

nofear587
Antworten
9
Aufrufe
4.508
ICeY
ICeY
connecty
Antworten
22
Aufrufe
5.911
Knigge
Knigge
M
Antworten
13
Aufrufe
1.248
Lietzow
Lietzow
F
Antworten
2
Aufrufe
717
B
U
Antworten
3
Aufrufe
1.038
diebelsalt
diebelsalt

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon