Bremse hinten heiß, sehr hoher Verschleiß

Diskutiere Bremse hinten heiß, sehr hoher Verschleiß im B6 Reifen, Felgen, Fahrwerk Forum im Bereich Passat B6 (Typ 3C / CC); Erfahrungsbericht Passat Variant 2.0TDI 140PS Mod. 2006: Meine hinteren Bremsscheiben wurde schon bei fahrten von 10 Km so heiß, dass man sie...
U

ultilack

Beiträge
2
Reaktionen
0
Erfahrungsbericht Passat Variant 2.0TDI 140PS Mod. 2006:

Meine hinteren Bremsscheiben wurde schon bei fahrten von 10 Km so heiß, dass man sie nicht mehr anfassen konnte und ab 20 Km waren die Felgen schon spürbar warm.
Aber fangen wir am Anfang an.

Los ging alles als ich im Juli die Bremsbeläge hinten wechseln wollte, nach kurzer Recherche war klar ist nur mit Tester möglich (zwischenzeitlich gibt es eine sehr gute Anleitung zum selbermachen!) also ab in die freie Wekstatt meines Vertrauens.

„Kein Problem ist in einer ¾ Stunde erledigt“

Dem war nicht so, als nach dem zusammenbauen mit dem Tester die elektronische Feststellbremse in Grundstellung fahren sollte streikte der linke Motor!? Defekt? Also neuen
Motor dran und mit dem 3. Tester!!! hat die Grundstellungsfahrt auch geklappt???

Rechnung für Bremsbelagswechsel knappe 400,- Euro!!!

Dass die hinteren Scheiben und Felgen heiß wurden hatte ich schon wenige Tage danach bemerkt, allerdings nach einer Fahrt von ca. 600Km also schenkte ich der Sache wenig Beachtung , 600Km ok kann schon sein. Ich fahre mit dem Auto nicht so häufig also viel es mir erst ein paar Wochen später wieder auf, als ich aus dem Auto stieg knackte es hinten verdächtig, Scheiben glühten fast und die Felgen waren an der Radnabe richtig heiß.
Auto aufgebockt Hinterräder durchgedreht, ging alles ohne Probleme ohne Schleifen ohneWiderstand?

Kumpel angerufen er solle doch bitte an seinem Passat nach 200-300Km Fahrt mal an die hintern Felgen fassen, KALT war die Ausage.
Es war nun schon September, also hin zur freien Werkstatt meines? Vertrauens. Auf dem Bremsentester wurde kein Widerstand angezeigt, die Räder waren frei und leicht drehbar.

Problem aber noch vorhanden.

Als ich es nun im Auge behielt fiel mir auf, dass die hinteren Felgen nach 500km schon so viel Bremsstaub hatten wie die vorderen im genzen Jahr abbekommen. Beim Wechsel auf Winterräder war die Sache in voller pracht bewunderbar. Bremsstaub über Bremsstaub auf dem Sattel war schon ein Häufchen aus der umgedrehten Felge viel ein ganzer Haufen und die Bremsbeläge sind schon halb abgefahren (nach 3000Km).
Also nun mehr Druck gemacht und endlich im Dezember die erste vernünftige Aussage.

Problemlösung kann aber nur in einer VW Werkstatt erfolgen:

VW musste via Onlinediagnose die Codierung der ESP und Bremssteuergeräte neu aufspielen und siehe da alles in bester Ordnung.

Wie oder duch was können die Steuergeräte ihr Geächniss verlieren?

Es war wohl so, (ich weiß, es klingt wie ein Märchen aber ich habe noch keine plausiblere Ausage) dass die Hinterachse deutlich mehr Bremswirkung hatte als die Vordere. Kann mir jemand diese Theorie bestätigen?

Wer von euch hat ähnlich Probleme mit erhötem Bermsverschleiß oder heisen Scheiben an der HA?

Gruß
Ingo
 
18.01.2012
#1
A

Anzeige

Gast

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
dieselmartin

dieselmartin

Beiträge
7.391
Reaktionen
0
Ich fasse mal grob zusammen:
viel Text
Aussage: Irgendwer hat dran rumgefummelt, dann gings nicht, VW hat es wieder gerichtet.

"Was will uns diese Werbesendung sagen?"


Wie oder duch was können die Steuergeräte ihr Geächniss verlieren?
Durch unkontrolliertes Rumcodieren wie hier:
und mit dem 3. Tester!!! hat die Grundstellungsfahrt auch geklappt???
Warum braucht man drei Geräte, um EINE Aktion sauber auszuführen?
Was haben denn die anderen beiden Geräte veranstaltet?
(Das ist keine echte Frage, denn das weiss keiner).

Aber wenn es nur ne Codierung war, waren die Elektro-Junkies am Auto eh recht unprofessionell, denn die speichert man an unbekannten Autos eh erst mal weg, bevor man dran rumfummelt.

m;
 
Schrambo

Schrambo

Beiträge
522
Reaktionen
0
Uiui...ich schließe mich hier mal direkt an...

Leider kenn ich das oben beschriebene Problem sehr gut...nach 91.000 km erstmals die Beläge hinten wechseln lassen. Bis dahin kein Problem mit übermässigem Bremsstaub oder Erhitzung. Es wurden Erstausrüster-Beläge eingebaut.
Habe fortan immer beim Abstellen in der Garage vor allem auf der Fahrerseite einen leichten Geruch hinten festgestellt (verbrannt), Felge auch wohl temperiert. Dachte zuerst an den Auspuff, der ja auch auf dieser Seite ist. Aber da war alles in Ordnung...nun gut, bei 112.000 km wurden die Beläge erneut hinten getauscht, weil sie komplett runter waren...hab jetzt wieder das Problem, das die Kiste riecht und ich auch eine Wärmeentwicklung hinten wahrnehme. Aktuell steht der Bock gerade beim :) , bekomme gerade die 120.000er-Inspektion. Bremsbelagswechsel wurde von einer freien gemacht, da wurde aber auch nix groß rumprogrammiert (@ Martin: Du weißt besser was gemacht wurde ;-) ). Sollte ich dem :) mal sagen das ESP und Bremssteuergeräte überprüft werden sollen? Bitte um schnelle Antwort, dann ruf ich gleich dort an...

Danke...Markus!
 
stilsicher

stilsicher

Beiträge
4.726
Reaktionen
0
Klingt für mich irgendwie verdächtig nach Bremssattel fest bzw. schwergängig.
Hatte ich auch schon mit genau den selben Auswirkungen, wenn auch am 3BG.
 
L

low_gs

Beiträge
98
Reaktionen
0
Ich habe das das gleiche problem... War auch heute bei VW und die konnten keinen fehler feststellen. Die haben nochmal die grundeinstellung gemacht mit 3 mal rein und raus fahren. Zuhause angekommen eine strecke von ca 8 km habe ich mal die bremsscheiben mal von der temperatur verglichen und festgestellt das die scheiben hinten um einiges heißer sind wie die VA. Ich bin jetzt schon langsam ratlos was ich nu machen soll.
 
Schrambo

Schrambo

Beiträge
522
Reaktionen
0
Der freundliche Servicemeister von meiner Werkstatt hat aufgrund meines Anrufes und der Bitte, die Steuergeräte zu überprüfen nochmal einen Komplettcheck der Bremsen gemacht inkl. Testfahrt. Er konnte nichts feststellen, auf dem Prüfstand waren die Werte einwandfrei.

Kann man via VCDS feststellen, ob die Steuergeräte irgendwie zurückgesetzt wurden?

Gruß
Markus
 
U

ultilack

Beiträge
2
Reaktionen
0
Hallo,

die Neucodierung kann nur beim "freundlichen" via Onlinediagnose erfolgen, das heißt es wird nicht nur ein Tester angeschlossen sondern dieser Tester hat einen direkten Zugriff auf die neuseten VW Codecs und Updates.

Seit es bei mit gemacht wurde ist HA Bremse kalt.
 
Schrambo

Schrambo

Beiträge
522
Reaktionen
0
...werde das nochmal im Auge behalten und eventuell dann nochmal zum :) fahren. Momentan ist das ja eher schlecht festzustellen bei den Aussentemperaturen...
 
M

mr_attack

Beiträge
76
Reaktionen
0
Was ist da jetzt bei rumgekommen ?? Bissel lange her aber wenn eine Lösung am ende stehen würde wäre das :top:
 
stilsicher

stilsicher

Beiträge
4.726
Reaktionen
0
"Hier spricht ein Anrufbeantworter...Dieser Thread ist über ein Jahr alt und wird höchstwahrscheinlich nicht mehr beantwortet...Hinterlassen Sie bitte keine weiteren Nachrichten...BEEEEEP" ;)
 
Schrambo

Schrambo

Beiträge
522
Reaktionen
0
Richtig, der Threat is schon ein Jahr alt...trotzdem meine Erfahrung...

Hab mittlerweile 167000 km drauf und hab in der Zwischenzeit einen Reparatursatz bei den hinteren Bremsen bekommen für die Kolben. Die gingen nicht mehr komplett zurück. Deswegen haben sich wohl die Beläge recht schnell runtergefahren...
Keine Ahnung, warum das beim :-D damals nicht festgestellt wurde, jedenfalls seitdem der neue Satz drin ist habe ich das Problem mit der warmen Felge und dem übermässigen Verschleiss der Beläge nicht mehr.

Gruß
Markus
 
Alex679

Alex679

Moderator
Mitarbeiter
Beiträge
2.889
Reaktionen
4
Moin,


So jetzt wollte ich gerade einen neuen Thread eröffnen, aber auf den hier gestoßen.

Ähnliches Problem.

Erster Wechsel hinten bei 120tkm, neue ATE (ceramic) verbaut (allein mit VW Meister zusammen). Nach 25tkm waren diese platt.
Also vor 3 Wochen hinten wieder komplett neu (diesmal ATE normal, bin davon ausgegangen die ceramic sind zu "weich"(in Werkstatt machen lassen)).

Gestern dann der Spaß, mitten auf der "Schnellstraße" wird der Wagen langsamer, bin erst von einem Motordefekt ausgegangen bis ich gemerkt habe, dass das Auto nur bremst war ich schon 500m weiter und hinten rechts gabs rauchzeichen!
Nach kurzem Stopp ging es "normal" weiter.
Beide Räder hinten sind schwarz.


Bin jetzt schon eine Weile auf der suche nach Lösungsansätzen. Bisher habe ich aber nur vielfach das Problem gefunden aber noch keine Lösung.

Den Reparatursatz @schrambo werde ich jetzt auf jeden Fall versuchen! Der kostet zum Glück auch nicht die Welt.

Ein Lösungsansatz war unter anderem das ich die falsche Bremsflüssigkeit verwende. Für den Passat verwendet VW eine neue Norm und fordert im Rep. Leitfaden explizite nur diese Norm zu verwenden.
Ich habe bisher natürlich nur die Standart Bremsflüssigkeit drin.
Die Probleme hinten kamen auch erst nach dem ersten Wechsel und nicht nach dem ersten Bremsflüssigkeitswechsel.
Aber es würde mich doch eure Meinung dazu interessieren. Denn evtl. besteht doch ein kleiner Zusammenhang.
Ich denke auch das 50-80% aller Wagen mit normaler BFK unterwegs sind. Selbst eine befragte VW Werkstatt hörte zum ersten mal, das der 3c eine andere Norm fordert.

Die Norm kann ich noch nachreichen.

Und falls jemand noch andere Lösungsvorschläge hat, immer her damit.


Alex
 
Schrambo

Schrambo

Beiträge
522
Reaktionen
0
...wie beschrieben, seitdem ich den Reparatursatz für die nicht mehr einwandfrei gängigen Kolben verbaut habe zeigt sich das Problem mit Wärmeentwicklung und Verschleiß nicht mehr. Hab mittlerweile 183.000 km auf der Uhr und alles funktioniert wie es soll...

Gruß
Markus
 
dieselmartin

dieselmartin

Beiträge
7.391
Reaktionen
0
Markus,

hast Du Teilenummern ?

Ich hatte zum Schluss des ersten Bremsensatz (gerade bei 114000 gewehselt) auch eine manchmal warme Bremse.

Jetzt fühl ich mich mies, dass ggf genau die doch eher den Repsatz vertragen hätte als vornehmlich neue Beläge/Scheibe.

m;
 
Schrambo

Schrambo

Beiträge
522
Reaktionen
0
Teilenummer kommt sobald Frank sie rausgesucht hat!
Gruß
Markus
 
E

Energy

Beiträge
3
Reaktionen
0
Hallo Leute,
bin neu hier aber haben das selbe Problem wie einige hier... :cry:

Bremse hinten links (Fahrerseite) wird deutlich heißer als die anderen!!!

Aber mal ganz von Anfang an:

Hab bei etwa 110 TKM die Bremsen hinten komplett machen lassen, in einer Freien Werkstatt.

Scheiben sind von TRW und die beläge von ATE, beim zurückstellen kam keine Fehler Meldung usw., ging alles ohne Probleme!

Nach einer weile stellte ich fest das die Bremsen hinten L+R recht heiß werden, da bin ich zum :) der sollte nochmal drüber schauen denn die Freie Werkstatt konnte nichts finden...

Nach einen Tag ausgiebiger Prüfung beim :) konnte ich es wieder holen, es konnte kein Fehler festegestellt werden :flop:

Ab zu einen anderen :) und die meinten sofort die Sättel müssten gewechselelt werden denn die Beläge schleifen beim durchdrehen an den Scheiben, da noch Garantie bestand wurde das auch gemacht, inkl. Bremsflüssigkeits wechsel...

jetzt ist eigentlich alles neu ABER die Bremsen werden immer noch heiß, vor allem hinten Links immer so 50-80 grad wärmer als die rechte seite (nach etwa 20 km Fahrt hinten links 130 grad und rechts 70 grad!)!

hab beim :) auch schon mehrfach das Thema Online Codierung angesprochen, dass sie doch mal schauen sollen ob da mit dem Steuerteil etwas nicht stimmt bzw. ob es vielleicht ein Update dafür gibt - leider bisher ohne erfolg - da tuen die sich echt schwer!!!! :x

Habt ihr manchmal noch eine Idee was das sein könnte, irgendwie habe ich das gefühl das selbst der :) mit diesem Problem etwas überfordert ist, denn es ist ja alles Neu verbaut worden!? :?


vielen Dank schon mal im vorraus... :)
 
Alex679

Alex679

Moderator
Mitarbeiter
Beiträge
2.889
Reaktionen
4
Die falschen Beläge wurden verbaut.


Alex
 
E

Energy

Beiträge
3
Reaktionen
0
Hallo Alex, danke für die schnelle Antwort :)

meinst mit Original VW Belägen ist das Problem dann weg!?

kannst du mir da vielleicht auch noch sagen was mit den ATE Belägen nicht stimmt!? :?

Die Frage ist dann bloß warum nur die eine Seite so extrem heiß wird und die ander nicht, es sind ja die selben beläge L+R verbaut!?

Gruß Thomas
 
Alex679

Alex679

Moderator
Mitarbeiter
Beiträge
2.889
Reaktionen
4
Wichtig ist die müssen so aussehen.



Die mit der Nut rechts und links passen auch, verursachen aber die Probleme mit der überhitzten Bremse.
Alex
 
Thema:

Bremse hinten heiß, sehr hoher Verschleiß

Schlagworte

passat 3c bremsen hinten werden heiß

,

passat 3c felge hinten links heiß

,

tiguan bremsen hinten heiss

,
Beide bremsen hinten warm
, vw passat Hinterrad heiss, passat b7 bremse hinten heiß, 3c passat bremse wird hinten heiss sattel ersetzt, passat b7 bremse hinten schleift, Passat 35i radlager heiß gelaufen, passat 3c bremse hinten schleift nach wechsel, hintere bremse wird heiss vw passat , passat 3c bremsen hinten wechseln ohne tester, passat 3c bremse hinten heiß, passat 3c bremssattel hinten fest, passat b7 bremsen quietschen

Similar threads

nofear587
Antworten
9
Aufrufe
4.385
ICeY
ICeY
connecty
Antworten
22
Aufrufe
5.859
Knigge
Knigge
M
Antworten
13
Aufrufe
1.221
Lietzow
Lietzow
F
Antworten
2
Aufrufe
688
B
U
Antworten
3
Aufrufe
991
diebelsalt
diebelsalt

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon