Tagfahrlicht links Stromlos/ohne Funktion (Halogen)

Diskutiere Tagfahrlicht links Stromlos/ohne Funktion (Halogen) im B7 Elektrik & Elektronik Forum im Bereich Passat B7 (Typ 3AA); Hallo zusammen! Ich habe einen Problem mit meinem Tagfahrlicht links. Es handelt sich um einen Variant Bj. 2011 ohne Xenonscheinwerfer. Die...
  • Tagfahrlicht links Stromlos/ohne Funktion (Halogen) Beitrag #1
M

MikeH8711

Beiträge
1
Punkte Reaktionen
0
Hallo zusammen!

Ich habe einen Problem mit meinem Tagfahrlicht links. Es handelt sich um einen Variant Bj. 2011 ohne Xenonscheinwerfer.

Die Tagfahrlichter sind unten in der Stoßstange, neben den Nebelscheinwerfern verbaut.

Mein Problem ist folgendes: Beim Einschalten der Tagfahrlichter leuchtet nur das rechte (Beifahrerseite), links bleibt es dunkel.

Als erste Maßnahme natürlich erstmal das Leuchtmittel getauscht. TFL weiterhin ohne Funktion.

Dann habe ich die TFL miteinander getauscht um zu sehen ob der Fehler wandert, Fehler weiterhin links.

Mittels Mutlimeter habe ich dann die Stecker durchgemessen, rechts kommen 12 Volt an, links nicht.

Sichtprüfung auf Kabelbruch, ohne Erfolg.

Habe mir auch schon den Stromlaufplan besorgt, das TFL geht vom Stecker in einen 14er Steckverbinder und von dort zum Bordnetzsteuergerät. Es gibt keine extra Sicherung.
Kabel habe ich bis zum 14er Stecker verfolgen können, überall mal ein wenig rumgefummelt und gebogen, Licht bleibt aus.


Gestern ein ganz kurzer Lichtblick, das FIS zeigte plötzlich (und zum ersten und letzten Mal) an, "Tagfahrlicht links prüfen", ein entsprechender Fehler wurde auch hinterlegt.

Fehler gelöscht, nochmal getestet, TFL links bleibt aus. Heute nochmal ausgelesen.... Keine Fehler hinterlegt...

Ich bekomme die Krise. Hatte gestern einen von VW am Telefon, dieser sagte nach meiner Fehlerbeschreibung "Wird wohl das Bordnetzsteuergerät sein, kostet dann so 600-700€".. Danke VW..




Meine Hoffnung ist nun, ob es hier vielleicht jemanden gibt der das Problem bzw. die Lösung kennt :D Und falls nen Profi im Bereich Berlin/Brandenburg wohnt, fahren tut der Hobel noch :)
 
  • Tagfahrlicht links Stromlos/ohne Funktion (Halogen) Beitrag #2
D

DS1308

Beiträge
2
Punkte Reaktionen
0
Hi MikeH8711, ich habe ähnliches Problem, welches Gottseidank erst nach dem TÜV Termin auftrat. Habe alles möglich an Kabel und Verbindungen gemessen. Das Kabel mündet ohne weitere aktive elektronische Komponenten in einem dicken Kabelbaum auf der Fahrerseite/Fussraum li. . Von dort aus geht es über einen fetten Stecker in das Bordnetzsteuergerät. Bisher fuhr ich immer mit Automatischem Licht, dann kommt die Meldung "Tagfahrlicht li. prüfen" zeitnah. Die Meldung umgehe ich nun, weil ich auf permanent Licht umgestellt habe. Das Probelm bleibt dadurch natürlich bestehen. Mir persönlich ist es völlig wurscht, ob das Tagfahrlicht funktioniert oder nicht, aber ich befürchte dem TÜV beim nä. mal nicht.
 
  • Tagfahrlicht links Stromlos/ohne Funktion (Halogen) Beitrag #3
D

DS1308

Beiträge
2
Punkte Reaktionen
0
Hi MikeH8711, ich habe ähnliches Problem, welches Gottseidank erst nach dem TÜV Termin auftrat. Habe alles möglich an Kabel und Verbindungen gemessen. Das Kabel mündet ohne weitere aktive elektronische Komponenten in einem dicken Kabelbaum auf der Fahrerseite/Fussraum li. . Von dort aus geht es über einen fetten Stecker in das Bordnetzsteuergerät. Bisher fuhr ich immer mit Automatischem Licht, dann kommt die Meldung "Tagfahrlicht li. prüfen" zeitnah. Die Meldung umgehe ich nun, weil ich auf permanent Licht umgestellt habe. Das Probelm bleibt dadurch natürlich bestehen. Mir persönlich ist es völlig wurscht, ob das Tagfahrlicht funktioniert oder nicht, aber ich befürchte dem TÜV beim nä. mal nicht.
 
  • Tagfahrlicht links Stromlos/ohne Funktion (Halogen) Beitrag #4
A

AlAr

Beiträge
1
Punkte Reaktionen
0
Hallo zusammen!

Ich habe einen Problem mit meinem Tagfahrlicht links. Es handelt sich um einen Variant Bj. 2011 ohne Xenonscheinwerfer.

Die Tagfahrlichter sind unten in der Stoßstange, neben den Nebelscheinwerfern verbaut.

Mein Problem ist folgendes: Beim Einschalten der Tagfahrlichter leuchtet nur das rechte (Beifahrerseite), links bleibt es dunkel.

Als erste Maßnahme natürlich erstmal das Leuchtmittel getauscht. TFL weiterhin ohne Funktion.

Dann habe ich die TFL miteinander getauscht um zu sehen ob der Fehler wandert, Fehler weiterhin links.

Mittels Mutlimeter habe ich dann die Stecker durchgemessen, rechts kommen 12 Volt an, links nicht.

Sichtprüfung auf Kabelbruch, ohne Erfolg.

Habe mir auch schon den Stromlaufplan besorgt, das TFL geht vom Stecker in einen 14er Steckverbinder und von dort zum Bordnetzsteuergerät. Es gibt keine extra Sicherung.
Kabel habe ich bis zum 14er Stecker verfolgen können, überall mal ein wenig rumgefummelt und gebogen, Licht bleibt aus.


Gestern ein ganz kurzer Lichtblick, das FIS zeigte plötzlich (und zum ersten und letzten Mal) an, "Tagfahrlicht links prüfen", ein entsprechender Fehler wurde auch hinterlegt.

Fehler gelöscht, nochmal getestet, TFL links bleibt aus. Heute nochmal ausgelesen.... Keine Fehler hinterlegt...

Ich bekomme die Krise. Hatte gestern einen von VW am Telefon, dieser sagte nach meiner Fehlerbeschreibung "Wird wohl das Bordnetzsteuergerät sein, kostet dann so 600-700€".. Danke VW..




Meine Hoffnung ist nun, ob es hier vielleicht jemanden gibt der das Problem bzw. die Lösung kennt :D Und falls nen Profi im Bereich Berlin/Brandenburg wohnt, fahren tut der Hobel noch :)
Hallo, ich hätte eine Frage, hast du zufällig das Problem gelöst, wenn ja was das war, ich habe jetzt das gleiche Problem
 
  • Tagfahrlicht links Stromlos/ohne Funktion (Halogen) Beitrag #5
S

stero

Beiträge
1
Punkte Reaktionen
0
Hallo, ich hätte eine Frage, hast du zufällig das Problem gelöst, wenn ja was das war, ich habe jetzt das gleiche Problem

Hallo zusammen,

Ich hatte seit ein Paar Wochen das selbe Problem. Heile Tagesfahrtlicht-Glühbirne hat nicht geleuchtet und BC hat die Meldung "Tagesfahrtlicht links überprüfen".
Bei mir lag das Problem an dem abgewinkeltem Birnen-Sockel, der den Kontakt zur Lampe nicht mehr hergesellt hat.
Versucht also die Birne durchzuklingeln, oder 12 V direkt anzuschließen mit Aufgesteckten Sockel.

Hoffe das hilft eich und erspart den Tausch des Bordnetzsteuergeräts.

Gruß
Stefan
 
Thema:

Tagfahrlicht links Stromlos/ohne Funktion (Halogen)

Tagfahrlicht links Stromlos/ohne Funktion (Halogen) - Ähnliche Themen

Standheizung Sicherung 43 (Sicherungskasten Links) brennt durch: Hallo zusammen, bitte steinigt mich nicht gleich falls es dieses Thema bereits geben sollte. Gerne dürft ihr mir dann aber konstuktiv den Link...
Frontblinker ohne Funktion - sporadisch: Hallo, ich war bis dato immer stiller Mitleser im Forum, da sich mein Dickerchen keine Macken erlaubte - außer die Verschleißteile. Leider hat...
Oben