Strom weg bei Startversuch

Dieses Thema im Forum "B5 Elektrik & Elektronik" wurde erstellt von CoCo93, 05.12.2017.

  1. #1 05.12.2017
    CoCo93

    Registriert seit:
    15.09.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,


    ich habe im Grunde genommen die identischen Probleme, wie in diesem Thema schon beschrieben. (wirklich alles wie dort steht)

    http://www.meinpassat.de/forum/t115202.html


    Mich hat es bis jetzt nicht wirklich gestört, da ich mir einfach einen Schalter an die Batterie gemacht habe und diese
    bei längeren Standzeiten einfach abgeklemmt habe. So hat er wenigstens zuverlässig funktiniert.


    ...bis vor einigen Wochen.


    Sobald ich starten will ist jeglicher Strom weg. Ich drehe also den Schlüssel zum starten und es passiert nichts. Beim zweiten Versuch (Schlüssel raus und wieder rein) ging es dann meißtens.


    Darauf kann man sich nun aber auch nicht mehr verlassen. Gestern habe ich fasst

    20min gebraucht den Wagen zu starten, mit mehrfachen abklemmen der

    Batterie.


    Dann habe ich kurz vor anschlag der Zündung ein Relais gehört (von hinten, vielleicht was beim Tank???) und konnte dieses klackern durch halten des Schlüssels an dieser Position dauerhaft halten. Nach 2-3 Sekunden Relaisklackern ist der Wagen dann angesprungen.


    Könnt ihr mir helfen?


    Vielen Danke


    CoCo


    Auto: Passat B5, 1.9 TDI, BJ 2002, 350tkm
     
  2. #1 05.12.2017
    Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden