Startproblem Passat 35i

Diskutiere Startproblem Passat 35i im Passat B3 (Typ 35i) & Passat B4 (Typ 3A) Forum im Bereich Technik; Hallo, Ich habe einen VW Passat 35i 100kw 136ps der eigentlich sehr gut läuft und auch günstig ist. nun aber wenn ich in der firstfrühr starten...
S

Sigmar39

Beiträge
2
Reaktionen
0
Hallo,

Ich habe einen VW Passat 35i 100kw 136ps der eigentlich sehr gut läuft und auch günstig ist.

nun aber wenn ich in der
frühr starten will springt er nicht an, anschieben geht einwandfrei. Fahre ich so 5 km zur Arbeit und mache ihn aus und versuche es wieder will er nicht anspringen, ist sie länger die strecke gehts einwand frei.
Wenn ich länger fahre spring er super an nur im kalten zustand nach längeren stehen eben nicht.

Hoffe ihr verstehts bin nicht so bewandert mit dem schreiben.

Vielen dank für eure hielfe Sigmar


edit by falo: Thema verschoben.
 
29.09.2011
#1
A

Anzeige

Gast

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
Highliner

Highliner

Beiträge
405
Reaktionen
0
batterie mal gemessen? evtl zu wenig spannung :top:
 
Matthias

Matthias

Beiträge
871
Reaktionen
0
Hi!

Orgelt der Anlasser wie es sein sollte oder macht der auch Mucken?

Grüsse
Matthias
 
S

Sigmar39

Beiträge
2
Reaktionen
0
Hi,

Nein der machts so wie sein soll er dreht ja aber das wars dann.

Die Batterie ist 2 Wochen alt hat die spannung wies sein soll

Grüsse Sigmar
 
Matthias

Matthias

Beiträge
871
Reaktionen
0
Guck mal, ob du noch ein Relais für die Stromversorgung vom MSG hast. Ebenso Relais für Entlastung X-Kontakt. Klemmt evtl. oder fällt beim anlassen ab und braucht zu lange, um wieder anzuziehen.

Grüsse
Matthias
 
Sentinelz

Sentinelz

Beiträge
6
Reaktionen
0
Vlt Undichte kraftstoffleitungen sodass der Sprit komplett zurück in den Tank läuft? Hat mein Vater bei seinem gefährt. Zur Not probier einfach mal etwas länger "vorglühen" zu lassen sprich die zündung etwas länger abzuwarten soaddas die kraftstoffpumpe erstmal ansaugt bevor du direkt durchstartest.
 
F

FordP4

Beiträge
1
Reaktionen
0
Moin,

bin neu hier. Hab mich allerdings bez. des Problems in allen Foren schon eimal umgesehen.

Daher erst einmal die Daten:

Passat Variant
Bj: 10.95 85kw 115 PS, mit DWA (RdW), Automatik Fahrgestell#: 3AZTE032643
Nun zu dem Problem:
Er sprang immer schlechter an und startet jetzt überhaupt nicht mehr.
Folgendes wurde gewechselt:Zündspule, Verteilerkappe, Verteilerfinger und Kerzen.
Alle diesbezüglichen Relais 30, 167 etc. getauscht.
DWA nachgelötet. Kein erfolg.
Benzinpumpe arbeitet beim Sartvorgang. Kompression i.O. Kein Wasser oder Ölverlust.
Wenn das KFZ gestartet wird kommt der Zündfunke für ca. 2 Sekunden.

Jetzt eine Frage bezgl. des DWA. Das DWA hat die Nummer 3A0 953 233 C.
Das kleine Relais ist für die Blinker, das größere für die Hupe. Der 8-Fach Stecker
ist belegt bei den Pins 1.2.4.5. und 6. Schaltet das DWA überhaupt die Zündung?
Habe von dem DWA auch die Bilder beigefügt.
Wir haben auch ein VAG-Diagnosegerät (orginal aus der VW-Werkstatt) angeschlossen,
es fand jedoch das Steuergerät nicht. (seltsam)

Ach so die Teile die getauscht wurden kammen aus unserem zweiten Nasenbären.
Fahrzeug ist Identisch. (Auch Variant, auch 2 Liter Bj. 05.95 Fahrgetstell# 3AZSE202207)
Nur er hat keine DWA.
Interessanter Weise wurde das Steuergerät vom Diagnosegerät bei ihm gefunden und
ausgelesen. Bevor ich jetzt Nasenbär 2 vollkommen als Tauschteil nehme, hat vielleicht
jemand von euch noch Lösungsvorschläge.

Für gute Ratschläge habe ich immer ein offenes Ohr.
Danke an alle.
 
K

Killerschnauze

Beiträge
135
Reaktionen
0
Du verwechselst DWA und Wegfahrsperre. Wegfahrsperre kann man diagnostizieren, DWA nicht.

Zündanlassschalter und der Kurbelwellensensor sind auch ganz heiße kanditaten.
Was sagt der Fehlerspeicher des Motorsteuergerätes?
Wurden die DWA Kontakte am Relais nachgelötet?

mfg
martin
 
3

35i-pilot

Beiträge
531
Reaktionen
0
Re: AW: Startproblem Passat 35i

Ich konnte nirgends lesen, dass du die Zündkabel getauscht hast. Es kann vorkommen, dass die im abgesteckten Zustand Funken erzeugen, aber sobald die Kabel auf den Kerzen stecken passiert nix mehr...

Kaputte Zuendkabel koennen auch den Verteiler schrotten, warum auch immer :/

Nasenbär bj. 95? Der Nasenbär wurde doch nur bis 93 gebaut, danach gabs den Facelift :)
 
Thema:

Startproblem Passat 35i

Schlagworte

vw passat 35i startprobleme

,

vw passat 35i startprobleme nebel

,

passat 35i startet nicht

,
passat 35i startprobleme

Similar threads

A
Antworten
12
Aufrufe
2.897
AccMaxl79
A
H
Antworten
1
Aufrufe
1.302
Wendlaender
W
L
Antworten
3
Aufrufe
1.869
falo
F
bschreiber1
Antworten
4
Aufrufe
2.223
bschreiber1
bschreiber1
P
Antworten
1
Aufrufe
1.015
tom_msp
tom_msp

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon