1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Rauchwolke beim Gasgeben

Dieses Thema im Forum "B5 Motoren" wurde erstellt von Skorpion59, 06.12.2006.

  1. #1 06.12.2006
    Skorpion59

    Skorpion59 New Member

    Registriert seit:
    27.02.2006
    Beiträge:
    201
    Zustimmungen:
    0
    Mir fällt seit geraumer Zeit auf das ich
    beim kräftigen Gasgeben eine ziemliche Rauch (Ruß ? )wolke hinter
    mir lasse.... normal beim 1,9 130PS Diesel oder Anzeichen eines Defekts?
     
  2. #1 06.12.2006
    Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
     
  3. #2 06.12.2006
    Freakazoid

    Freakazoid New Member

    Registriert seit:
    01.02.2004
    Beiträge:
    10.552
    Zustimmungen:
    0
    Also beim 110er mit Chip isses normal...meiner rußt stellenweise ganz enórm...aber wo gehobelt wird da fallen Späne ;)
     
  4. #3 06.12.2006
    Tom

    Tom New Member

    Registriert seit:
    01.01.2004
    Beiträge:
    4.952
    Zustimmungen:
    0
    Wenn du ordentlich auf's gas trittst, kann das schon vorkommen, bei normalem Fahren sollte keine Wolke stehen bleiben. Außerdem sollte dieses Verhalten Tempreaturabhängig sein.

    @Freak
    Was deiner Wegrußt ist ja nicht normal. :p
     
  5. #4 06.12.2006
    s-a-k-i

    s-a-k-i New Member

    Registriert seit:
    18.01.2006
    Beiträge:
    270
    Zustimmungen:
    0
    jo, also ich kenne keinen 1.9 131 ps der bei vollgas nicht rußt

    dazu muss ich sagen das meiner bei vollgas ne richtige luftlinie zieht, da kann man schön sehen wie ich gefahren bin :D tja dpf lässt grüssen :rofl:
     
  6. #5 07.12.2006
    Matze22

    Matze22 New Member

    Registriert seit:
    19.05.2006
    Beiträge:
    17
    Zustimmungen:
    0
    also mein AWX lässt bei voller beschleunigung, gerade in den unteren gängen, auch ne ordentliche wolke stehen. ist zu dieser jahreszeit immer sehr schön im rückspiegel zu sehen, wenns draussen dunkel ist und jemand hinter einem herfährt.

    solange verbrauch und leistung stimmen IMO kein grund zur sorge
     
  7. #6 07.12.2006
    till

    till New Member

    Registriert seit:
    25.04.2005
    Beiträge:
    320
    Zustimmungen:
    0
    Selbst Kai`s 110 gechipte PS rußen ja mal etwas, auch wenn das durch die Duplex noch weniger geworden ist :wink:
     
  8. #7 07.12.2006
    ghantel

    ghantel New Member

    Registriert seit:
    26.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Das mit dem rußen kann allerdings auch an einem gerissenen Ladeluftschlauch liegen.
    Ich hatte bei meinem AWX-Motor kürzlich einen gerissenen Ladeluftschlauch.
    Hinter mir konnte ich kaum etwas sehen, so sehr hat das gerußt.
    Daneben hatte ich Leistungseinbußen und so ein komisches Zischgeräusch im Gebläse gehabt!

    Vielleicht ist Dein Schlauch auch gerissen oder porös...

    Gruß ghantel
     
  9. #8 07.12.2006
    Matze22

    Matze22 New Member

    Registriert seit:
    19.05.2006
    Beiträge:
    17
    Zustimmungen:
    0
    an welcher stelle war der schlauch denn gerissen?
     
  10. #9 08.12.2006
    Skorpion59

    Skorpion59 New Member

    Registriert seit:
    27.02.2006
    Beiträge:
    201
    Zustimmungen:
    0
    Also ich kann keine Leistungseinbußen oder komische Zischgeräusche feststellen.
    Aber mit dem Schlauch wäre trotzdem mal interessant zu wissen welcher das ist und wo genau ich den finde.
     
  11. #10 08.12.2006
    ghantel

    ghantel New Member

    Registriert seit:
    26.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Also, der betroffene Schlauch ist, wenn Du vor dem Wagen stehst, links im Motorraum.
    Meines Wissens nach, gibt es auch im rechten Bereich einen Ladeluftschlauch.
    Du kannst ihn eigentlich nicht so gut sehen, wenn Du die Motorhaube offen hast.
    Das liegt daran, dass der Schlauch von unten an den Turbolader geht.
    Man sieht ihn erst richtig gut, wenn man die untere Motorraumabdeckung demontiert.
    Der Schlauch hatte einen ca. 5 cm langen Schlitz gehabt. Dieser kleine Riss hat verursacht,
    dass der Turbo nicht "richtig" Luft bekommen hat und nicht einsetzte.
    Das heißt, der Turbo setzte nicht ein, sondern die Beschleunigung war wie bei einem Saugdiesel.
    Dadurch, dass die Luft vorbeizischte, waren im Innenraum erhebliche Luftgeräusche hörbar,
    sobald ich Gas gegeben habe. Ganz zu schweigen von dem Ruckeln und der Trägheit des Motors.
    Hinter mir hat es immer ausgesehen wie bei einem Hochofen...

    Gruß ghantel
     
  12. #11 08.12.2006
    Waldschrat81

    Waldschrat81 New Member

    Registriert seit:
    08.07.2005
    Beiträge:
    5.425
    Zustimmungen:
    0
    Wenn der Schlauch reißt, merkst du das enorm, da fährt er dann nämlich, als hätte er nur 60PS. Denke, dass das bei dir nicht der Fall ist!
    Wenn er vorher noch nicht so gerußt hat, solltest du ihn mal checken lassen. Ist auch ab und zu ein Anzeichen, dass sich was verabschiedet, wie z.B. der lader. Das sieht man dann aber wieder an der Farbe des Rußes. ;)
     
  13. #12 08.12.2006
    Matze22

    Matze22 New Member

    Registriert seit:
    19.05.2006
    Beiträge:
    17
    Zustimmungen:
    0
    wenn der schlauch reisst und der ganze ladedruck ind freie geblasen wird hast du sichrlich recht.

    wenn aber nur eine kleine schadstelle vorhanden ist, pfeift ein wenig druck ins freie, der rest (der aber zu wenig ist) geht in den motor.

    folge ladedruck zu niedrig ->russ, bei scheinbar keinem leistungsverlust und zu hohe laderdrehzahlen, da versucht wird der soll-ladedruck zu erreichen, was schwerer ist, da ja ein teil ins freie geht.

    da hilft nur mit VAG-COM den ladedruck mal beobachten
     
  14. #13 08.12.2006
    Skorpion59

    Skorpion59 New Member

    Registriert seit:
    27.02.2006
    Beiträge:
    201
    Zustimmungen:
    0
    :shocked: :x :oops: :cry:
     
  15. #14 11.12.2006
    V6TDI

    V6TDI New Member

    Registriert seit:
    03.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Grüße.

    Meiner, allerdings ein V6TDI AKN, hat auchmal extrem gequalmt, bei mir war die Kurbelgehäuseentlüftung verstopft...

    Nur so als Idee mal eingebracht, schau mal nach... :wink:

    Gruß Sven
     
  16. #15 04.07.2007
    White

    White New Member

    Registriert seit:
    13.05.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo miteinander,

    ich hätte da auch noch kurz n kleines Problem zu schildern.
    Ich hab meinen 2004er Passat 1,9 TDI 131PS gechipt auf 163PS.

    Seitdem rußt der als gäbe es kein morgen. Wir haben schon die Dichtringe an den Druckrohren gewechselt die zum LLK führen. Und der Luftmassenmesser ist auch neu. Immerwieder ausgelesen. Ladedruck ist okay, seit neustem geht er nach kurzer Zeit Volllast in den Notlauf und wenn er ganz lustig sein will kommt die Meldung "Abgas Werkstatt".

    Kann mir da vielleicht irgendjemand helfen. Vielleicht weis auch jemand was der Fehler "Ladedruckregler-Ladedruck unterschritten" bedeutet und wie man dem Problem Herr werden kann.

    Danke schon mal.
     
  17. #16 04.07.2007
    TDIOlly

    TDIOlly New Member

    Registriert seit:
    03.09.2005
    Beiträge:
    383
    Zustimmungen:
    0
    Ich würde mich an deiner Stelle das OBD Tuning wieder rückgängig machen lassen, das bietet ein vernüpftiger tuner kostenlos an....

    Und dann würde ich zu einem Tuner gehen der was von seinem Werk versteht.

    Aber Schorni wird dazu sicherlich auch noch was sagen :) Ich habe bisher auch nur gelesen, und das was man immer wieder ließt ist... Wenns vernümpftig gemacht wird rußt der nicht mehr wie vorher auch :)

    Kannst ja mal ein paar angaben machen, wo haste den chippen lassen, etc....

    Gruß Olly
     
  18. #17 04.07.2007
    Robin

    Robin New Member

    Registriert seit:
    06.02.2004
    Beiträge:
    8.559
    Zustimmungen:
    1
    Bei wem warste denn gewesen? :clap:


    röööchtig. Der Fehler der Auftritt klingt nach VTG oder klemmenden/schwergängigem N75 (ja solls auch geben) etc etc... also alles Sachen man beseitigen sollte
     
  19. #18 04.07.2007
    Anonymous

    Anonymous Gast

    also mein avf 96kw tt5 russt auch ortdentlich wen man den bodenblech berrührt, das schlimmste war mal nachts auf der autobahn, da hat einer von hinten gedrängelt, einmal vollgas und der hat wirklich nur noch staub gesehen :)
     
  20. #19 04.07.2007
    Robin

    Robin New Member

    Registriert seit:
    06.02.2004
    Beiträge:
    8.559
    Zustimmungen:
    1
    Naja, die Ursache sollte man aber mal ermitteln. AGR wird aufgedrückt (scheinbar nicht soo selten), shit Chip oder ähnliches. Normal ist es nicht. ;)
     
  21. #20 04.07.2007
    Magicoon

    Magicoon New Member

    Registriert seit:
    01.01.2007
    Beiträge:
    352
    Zustimmungen:
    0
    Ich schau immerwieder in den Rückspiegel um den Ruß zu sehen aber da is nix...

    Freut mich
     
  • Über uns

    Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.
  • Unterstütze uns

    Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon