Problem mit der klappe Emblem Kamera Passat cc

Dieses Thema im Forum "Allgemein" wurde erstellt von Arrow, 25.11.2018.

Schlagworte:
  1. #1 25.11.2018
    Arrow

    Registriert seit:
    25.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,


    Ich hoffe das ich hier richtig bin.

    Problem mit meiner Emblem Kamera

    Ich habe sie komplett angeschlossen so wie es in
    der Anleitung steht.


    Aber: Wenn ich den R-Gang reinlege fährt die Kamera nicht aus dem Emblem raus.


    Wenn ich sie aber per Hand öffnen sehe ich das Kamerabild im RNS 510Radio. Aber irgendwie fährt die Kamera nicht Automatisch raus.
    Habe ich entweder kein Strom auf der Leitung oder die Klappe ist defekt


    Weiß jemand woran es noch liegen könnte?
     
  2. #1 25.11.2018
    Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
     
  3. #2 07.02.2019
    bronza

    Registriert seit:
    05.03.2018
    Beiträge:
    21
    Zustimmungen:
    0
    Und was war bei dir ?
     
  • Über uns

    Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.
  • Unterstütze uns

    Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden