Passat startet schwer "Fehler Start/Stop"

Diskutiere Passat startet schwer "Fehler Start/Stop" im Passat B8 (Typ 3G2 / 3G5) Forum im Bereich Technik; Hallo Liebe Forengemeinde! Ich habe seit geraumer Zeit mit meinem VW Passat B8 2.0 TDI (BJ2016) ein kleines Start Problem Der Fehler tritt nicht...
D

DiscoDisco

Beiträge
6
Punkte Reaktionen
0
Hallo Liebe Forengemeinde!

Ich habe seit geraumer Zeit mit meinem VW Passat B8 2.0 TDI (BJ2016) ein kleines Start Problem

Der Fehler tritt nicht immer auf aber vermehrt wenn er länger als 8 Stunden steht.
Temperatur ist egal und er steh auch in der Garage.

Problem:
Ich drücke "Start Engine" und er dreht springt aber erst nach ein paar mal an oder wenn ich ins Gas steige. Danach kommt auch immer der Fehler "Start Stop"

War bereits beim Freundlichen das Steuergerät auslesen!
Ergebnis:
- Störung Can Bus
- Störung Nockenwellensensor
- Störung Spannungsversorgung Klemme 15

Batterie (AGM) wurde gewechselt und der Nockenwellensensor auch
1 Woche is dann normal gegangen aber danach wieder laufend mit dem selben Anzeichen.

Nach dem Wochenende will ich nochmal auslesen fahren, aber beim letzten mal wie die Dinge getauscht worden sind war der Fehlerspeicher auch nach einer Probefahrt leer.

Ich hab schon ein paar mal was gelesen, bzgl. Defektes Relais oder dergleichen, vl das auch nur ein Relais locker ist. Könnte das sein?
Gibts ein Relais das in dieser Richtung auf einen Defekt schließen kann?

Danke schon mal im Voraus.

LG
 
D

DiscoDisco

Beiträge
6
Punkte Reaktionen
0
Kurzer nachtrag

seit heute leuchtet auch Die MKL aber keine leistungseinbusen!
 
D

DiscoDisco

Beiträge
6
Punkte Reaktionen
0
Update:

der Freundliche weiß nicht mehr weiter!

Kabelbaum wurde durchleuchtet und durchgemessen.

Kein Fehler im Speicher

die Karre startet manchmal schnell und beim nächsten mal wieder schlecht!

hätt da jemand eine Idee woher kommt das das Ding nach einer langen Stehzeit schlecht startet und wenn er warm ist ganz normal ?

Dieselleitungen ? Kat? Injektoren ?
 
F

Fabi17

Beiträge
2
Punkte Reaktionen
0
Servus,

hab seit einiger Zeit genau das gleiche Problem!

Letzte Woche wurde das Steuergerät der Kraftstoffpumpe getauscht, leider ohne Effekt!
Werkstatt will jetzt nochmal auslesen und dafür eine Freigabe von 150€. Beim letzten auslesen vor dem Tausch, kein Fehler hinterlegt obwohl er unmittelbar vorher schwer startete.

Seit ihr bei deinem weitergekommen bzw. wurde das Problem mittlerweile entdeckt und behoben?

Schönen Sonntag noch

Update:

der Freundliche weiß nicht mehr weiter!

Kabelbaum wurde durchleuchtet und durchgemessen.

Kein Fehler im Speicher

die Karre startet manchmal schnell und beim nächsten mal wieder schlecht!

hätt da jemand eine Idee woher kommt das das Ding nach einer langen Stehzeit schlecht startet und wenn er warm ist ganz normal ?

Dieselleitungen ? Kat? Injektoren ?
 
F

Fabi17

Beiträge
2
Punkte Reaktionen
0
Servus,

hab seit einiger Zeit genau das gleiche Problem!

Letzte Woche wurde das Steuergerät der Kraftstoffpumpe getauscht, leider ohne Effekt!
Werkstatt will jetzt nochmal auslesen und dafür eine Freigabe von 150€. Beim letzten auslesen vor dem Tausch, kein Fehler hinterlegt obwohl er unmittelbar vorher schwer startete.

So (Video) verhielt er sich 2 Tage nach dem Tausch!

Seid ihr bei deinem weitergekommen bzw. wurde das Problem mittlerweile entdeckt und behoben?

Danke dir/euch vorab

Schönen Sonntag noch

Update:

der Freundliche weiß nicht mehr weiter!

Kabelbaum wurde durchleuchtet und durchgemessen.

Kein Fehler im Speicher

die Karre startet manchmal schnell und beim nächsten mal wieder schlecht!

hätt da jemand eine Idee woher kommt das das Ding nach einer langen Stehzeit schlecht startet und wenn er warm ist ganz normal ?

Dieselleitungen ? Kat? Injektoren ?
 

Anhänge

  • IMG_2177.MOV
    12,7 MB · Aufrufe: 1
C

Crowny666

Beiträge
1
Punkte Reaktionen
0
Hallo zusammen, habe auch dieses Verhalten und wäre stark interessiert daran, wie es hier bei Euch weiterging/geht.

Bei meinem B8 verhält es sich so: nach Parken von ein paar Stunden , ist beim nächsten Start orgeln angesagt.
Das ist teilw. so, dass er orgelt und dann anspringt wie im Video von Fabi17 - oder er orgelt etwas zu lange dann steht im Display "Fehler Start/Stop" ... dann springt er eben mit der Fehlermeldung an.
Ich drücke Start/Stop und stoppe den Motor - danach nach 5 Sekunden nochmal und er springt einwandfrei an und der Fehler "Start/Stop" ist ebenso weg.

Das Verhalten ist absolut reproduzierbar, fast täglich.

Würde mich freuen über Eure Instandsetzungsmassnahmen zu lesen.
 
D

DiscoDisco

Beiträge
6
Punkte Reaktionen
0
Also bei mir ist es genauso wie im Video, Es ist auch keinen Tick besser geworden.
Fehlerspeicher ist noch immer leer!

Sobald ich wie im Video Gas gebe ist der da und ein kurzes Rasseln ist zu hören.
Dies aber immer nur wenn ich das erste mal Starte!

Ich weiß nicht mehr weiter und der Freundliche auch nicht mehr wirklich!

Wie schaut's bei euch aus?
 
b8dr!v3r

b8dr!v3r

Beiträge
45
Punkte Reaktionen
2
Ich habe das auch bei einer gewissen Temperatur, sporadisch. Nach Recherche ist es wohl die Ölversorgung der variablen Nockenwellenverstellung, welches wunderbar hier erklärt wird:

 
D

DiscoDisco

Beiträge
6
Punkte Reaktionen
0
Ich hab vor kurzem mit einem KFZ Meister von VW geredet!
Der meint wenn es nur nach langen Standzeiten und auch nur beim 1 mal ist die Dichtungen bei den PD Elementen!

Hat das schon bei 4 von 5 Autos gehapt.
Ich denke ich werde das mal in angriff nehmen!
 
Thema:

Passat startet schwer "Fehler Start/Stop"

Passat startet schwer "Fehler Start/Stop" - Ähnliche Themen

Start stopp Fehler: Hallo, Ich habe meinen Passat Bj 2018 (Automatik) Anfang dieses Jahres gekauft. Ich habe seitdem Probleme mit der Start-Stopp-Technik. War auch...
VW Passat B8 2.0 TDI startet nicht: Liebe Community, Meine Werkstatt kann mir nicht helfen, daher hoffe ich, hier einen Experten zu finden, der das Problem eingrenzen kann. Danke...
Verzweifelte Fehlersuche: Hallo ihr lieben , Erstmal hoffe ich das ich hier richtig poste, halte mich nicht viel in Foren auf und hab deswegen so gut wie keine Erfahrung...
EPC an, ACC deaktiviert bzw Fehlermeldungen, Fehler Start / Stop Fehler steht nach 2 Min nach Zündung ein an.: Hallo, und Grüße aus dem Norden Zum Fahrzeug: Passat Variant 3G5 Bj12/2016 2.0 Tdi 140 KW , 6 Gang KM 149.500. Seit Samstag ziemlich konstant...
Passat Variant 3B5 (AJM) springt sporadisch schlecht an: Moin zusammen, unser geliebter Passi hat seit einiger Zeit ein kleines Problem beim Anspringen :( Leider bin ich mit meinen Latein gerade etwas...
Oben