1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Passat 3C 2.0L TDI keine Leistung

Dieses Thema im Forum "B6 Motoren" wurde erstellt von cck, 05.04.2010.

  1. #41 05.04.2012
    Robin

    Robin New Member

    Registriert seit:
    06.02.2004
    Beiträge:
    8.563
    Zustimmungen:
    1
    Ähm. AusgleichsWellenModul?
    Lader? Blau könnte Öl sein = gefährlich!
     
  2. #1 05.04.2012
    Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
     
  3. #42 29.04.2012
    Dieselflink

    Dieselflink New Member

    Registriert seit:
    31.07.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Ja das Problem mit der Unterdruckdose hat mein Wagen auch ;) Am Montag wird der :D eine neue verbauen ;) Getestet habe ich die Dose,in dem ich den Schlauch vom Magnetventil ab gezogen habe und mit einer aufgesteckten Handpumpe versucht habe einen Unterdruck zu erzeugen,was aber nicht ging.Statt dessen vernahm man ein Zischen,also Membran der Dose hin und so mit erklärt sich dann der Fehler das die Ladedruckregelgrenze unterschritten wird.
     
  4. #43 20.05.2012
    Passat_2007

    Passat_2007 New Member

    Registriert seit:
    20.05.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Also ich hatte dasselbe Problem mit meinem Passat 2.0TDI DPF (MKB:BKP) auch. Bei schnellem Beschleunigen war abruppt keine Leistung mehr da und ich konnte nicht mehr beschleunigen. Zur gleichen Zeit blinkte die Vorglühlampe und es kam die Meldung "Motorstörung - Bitte Werkstatt aufsuchen"! Das kam jedesmal wenn ich schnell beschleunigt habe, ob auf der Landstraße oder Autobahn...es war immer bei ca. 100km/h-140km/h...je nachdem wie schnell ich beschleunigt habe!

    Die Lösung war:

    - Luftfilter und Luftfilterkasten total schmutzig!
    - Kraftstofffilter war sehr dreckig..habe ihn gewechselt und das Gehäuse sauber gemacht!

    Nachdem wechseln kam das Problem noch 1 oder 2 tage...danach hat sich das alles eingespielt und der fehler war weg! :top:
     
  5. #44 06.08.2012
    tkbacke

    tkbacke New Member

    Registriert seit:
    06.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, bin neu hier. Habe das gleiche Auto und auch das gleiche Problem wie oben beschrieben :evil: Wer kann helfen, Oder was köönnte es sein? Mein :) hat ihn ausgelesen "Ladedruck unterschritten " sporadich. Alle Schläuche untersucht und nix gefunden. Hab keine Lust für diese Leistung jedesmal zu Löhnen und am nexten Tag ist der Fehler wieder da. Danke schonmal
     
  6. #45 03.11.2013
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo und einen schönen Sonntagabend zusammen!

    Ich greife mal diesen Thread auf, da mein Fehlerbild sehr gut zu denen des ersten Beitrags passt.
    Ich fahre seit zwei Wochen einen Passat 3C Variant mit dem MKB: BMR und DSG Getriebe. Nach diversen anderen Problemchen mit dem Auto, macht der Motor nun seit einiger Zeit folgende Probleme:

    Meistens ab ca. 120 Km/h im 6. Gang und bei ungefähr 2200 bis 2500 U/m springt der Motor in den Notlauf mit der blinkenden Glühwendel und der Meldung "Motorstörung - Werkstatt" (Passiert nicht immer aber sehr häufig)
    Nachdem man den Motor abstellt und wieder startet, ist die Meldung verschwunden und der Motor läuft wieder normal.
    Im Fehlerspeicher ist folgender Fehler hinterlegt:

    Code:
    Sonntag,03,November,2013,14:06:10:52434
    VCDS Version: DRV 11.11.5
    Datenstand: 20130228
    
    
    
    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------
    
    
                    Adresse 01: Motorelektronik       Labeldatei: DRV\03G-906-018-BMN.clb
       Steuergerät-Teilenummer: 03G 906 018 ER    HW: 03G 906 018 T
      Bauteil und/oder Version: R4 2.0l PPD1.2 A    4367
                     Codierung: 0000078
                Betriebsnummer: WSC 20664 123 94101
                          VCID: 79F56EE760D952CB44D
    1 Fehler gefunden:
    
    000665 - Ladedruckregelung 
                   P0299 - 006 - Regelgrenze unterschritten
                 Freeze Frame:
                        Fehlerstatus: 11000001
                        Fehlerpriorität: 5
                        Fehlerhäufigkeit: 1
                        Verlernzähler: 40
                        Kilometerstand: 261748 km
                        Zeitangabe: 0
                        Datum: 2013.11.03
                        Zeit: 13:57:12
    
                 Freeze Frame:
                        Drehzahl: 2752 /min
                        Drehmoment: 328.0 Nm
                        Geschwindigkeit: 116.0 km/h
                            89.70 %
                        Spannung: 14.13 V
                        Druck: 2492.1 mbar
                        Druck: 1959.6 mbar
    
    
    Readiness: Nicht Verfügbar
    Habe auch mal die Messwertblöcke 002, 011, 043 geloggt, wie "dieselmartin" es am Anfang geschrieben hat.
    Leider werde ich selbst nicht so ganz schlau daraus, bzw. weiß nicht genau, wie ich daraus zu lesen habe. Evtl. kann einer von euch daraus mehr erkennen?! :)

    https://www.dropbox.com/s/lat7nr1ibkhhivb/Sicherung Motorfehlerprotokoll.CSV

    Bin für jeden möglichen Ratschlag dankbar!

    Gruß,
    Stefan
     
  7. #46 03.11.2013
    MircoGT

    MircoGT New Member

    Registriert seit:
    13.02.2012
    Beiträge:
    4.760
    Zustimmungen:
    1
    Unterdruckdose checken lassen, vermute mal das die kaputt ist oder du hast irgendwo ein Loch im Ladeluftsystem
     
  8. #47 04.11.2013
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Gibt's irgendwie die Möglichkeit, diese selbst zu checken? VCDS ist vorhanden. Evtl. über ne Stellglieddiagnose?
     
  9. #48 04.11.2013
    dieselmartin

    dieselmartin New Member

    Registriert seit:
    07.02.2008
    Beiträge:
    7.391
    Zustimmungen:
    0
    Shit

    ich werde daraus genauso weig schlau wie aus meinem Wärmeproblem.
    So unplasubel wandert die VTG nicht, dass ich gleich von einem Druckdosenproblem sprechen würde.

    VERWIRREND:
    Das N75 gibt mitten im VOLLGAS von sich aus kurz nach (%Werte in M163 fallen kurz ab)
    Das ist AKTIV gesteuert ... aber warum :?:


    ABER:
    Wirklich verwendbar sind bei dir nur die Zeilen 155..165 udn 206..209, denn nur da hast du Vollgas gegeben.
    Alles andere ist Teilgas, wo dann zu viele nebensächliche Parameter reinspielen.

    todo:
    - lass es Nacht werden
    - wenn alle anderen schlafen
    - freie Bahn suchen
    - aus 1500 rpm VOLLGAS (beim DSG in M3 oder M4 aber NICHT in den Kickdown treten, denn dann schaltet er ja doch runter)
    - bis 4000 drehen
    Das Ganze gerne mehrfach.
    Ja, gute Logs fahren kostet Zeit und Sprit !!!

    So haben viele stabile Werte und sehen, was der Trekker vor hat.

    Ist es ein MJ 2006 ? Denn Du hast ein komisches Steuergerät.
    Software 4367 .. ich habe und kenne nur 4369.

    m;
     
  10. #49 04.11.2013
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Hey,

    Danke für deine Antwort! Ja, ist ein MJ 2006 bzw. sollte es jedenfalls sein^^ - BJ 04/06

    Okay, dann begebe ich mich nochmal auf die Bahn und schiebe ein paar logs nach :)
     
  11. #50 28.11.2013
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo zusammen,

    hab leider aktuell echt die Kappe zu und bin deshalb auch noch nicht zu 'ner vernünftigen Log-fahrt gekommen - naja selbst schuld, dass der Fehler noch da ist...

    Hab aber zwischendurch einfach nochmal meinen Lappi an die OBD Dose gehangen und mit erschrecken fest gestellt, dass die Werkstatt mich beim Wechsel des DiffDruck Sensors am Partikelfilter verarscht hat.
    Laut deren Aussage wäre nämlich der Partikelfilter erst zu einem viertel gefüllt. Mein VCDS hat mir da allerdings was anderes erzählt.... :(
    Das der nun gewechselt werden muss, ist mir durchaus bewusst, die Frage die sich mir nur stellt ist, ob das auch in irgendeinem Zusammenhang mit meinem Ladedruckverlust stehen kann.
    Meine Leien Erklärung wäre folgende:

    Fuß auf dem Gaspedal --> Rückstau im Abgassystem ist zu groß, da der Partikelfilter nicht mehr so viel durch lässt. Dadurch kann wiederum der Turbo nicht mehr so viel Druck aufbauen, wie er eigentlich soll - Das Resultat wäre dann dementsprechend der Motornotlauf mit der Meldung "Ladedruck - Regelgrenze unterschritten"

    Wäre das so in der Theorie denkbar oder total abwegig?

    Anbei mal noch das Beweisfoto des vollen Partikelfilters:

    [​IMG]

    Danke für eure Mühe!

    Gruß,
    Stefan
     
  12. #51 28.11.2013
    dieselmartin

    dieselmartin New Member

    Registriert seit:
    07.02.2008
    Beiträge:
    7.391
    Zustimmungen:
    0
    "Erst mal den Korken putzen"

    also den Partikelfilter neu machen (lassen) oder reinigen (lassen).

    Denn ein System bewusst ausserhalb der Vorgaben betreiben und sich dann über "komisches Verhalten" wundern, kann sehr viel Zeit kosten :) Denn was das STG wirklich macht, wissen wir eben nicht zu 100%.

    m;
     
  13. #52 28.11.2013
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Okay, mach ich! Dank dir!

    Gruß,
    Stefan

    PS. Korken putzen hört sich gut an ;-)
     
  14. #53 13.12.2013
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Morgen lass ich "die Korken knallen" :)
    Habe morgen den Termin zur DPF - Bearbeitung. Werde dann neue Erkenntnisse beisteuern können! Auf dem Rückweg werde ich auch auf jeden Fall noch mal eine neue Log fahren, obwohl ich natürlich insgeheim hoffe, dass sich der Fehler dann bereits erledigt hat.

    Gruß,
    Stefan
     
  15. #54 03.01.2014
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Moin moin zusammen!

    Wollte mal kurz noch eine Rückmeldung geben.
    Nachdem ich das Auto nun seit einiger Zeit vom Filter befreit habe, kam der Fehler des fehlenden Ladedrucks bis jetzt noch nicht wieder. Ich hoffe jetzt einfach mal, dass es dabei bleibt.
    Leider hat der Besuch auch noch eine andere Tatsache ans Tageslicht gebracht. Einer der Vorbesitzer fand den Tachostand wohl nicht ganz so toll und hat ihn um 100.000 km verschönert.
    Ich finde, dass der Filter nach dann also insgesamt 365 Tsd KM auch tatsächlich mal voll sein darf :)

    Gruß,
    Stefan
     
  16. #55 03.01.2014
    dieselmartin

    dieselmartin New Member

    Registriert seit:
    07.02.2008
    Beiträge:
    7.391
    Zustimmungen:
    0
    Wodran machst du das fest - sprich, wie hast du es jetzt und "erst jetzt" gemerkt ?

    m;
     
  17. #56 03.01.2014
    beershare

    beershare New Member

    Registriert seit:
    07.10.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Der Tuner hat im Getriebesteuergerät einen Kilometerstand von 365 Tsd. ausgelesen.

    Auch die VW Reparaturhistorie bestätigt einen gefälschten Tachostand. Letzter VW Werkstattbesuch 12.2011 mit ca. 269.000 Kilometern auf dem Tacho. Ich hab den Wagen im Oktober 2013 mit ca. 260.000 Kilometer gekauft. Passt also was nich...

    Naja - Rechtsberatung wurde bereits eingeholt - Nur noch Betrüger unterwegs... :-(
     
  18. #57 15.06.2014
    wingscraft

    wingscraft New Member

    Registriert seit:
    19.07.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Moin,

    also mich hats auch mit dem P0299 Fehler erwischt..

    Code:
    Sonntag,15,Juni,2014,20:07:15 37075
    VCDS -- Windows-basierter VAG/VAS-Emulator
    VCDS Version: AIB 12.12.2.0
    Datenstand: 20140225
    
    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------
    
    
                    Adresse 01: Motorelektronik       Labeldatei: AIB\03G-906-018-BMN.clb
       Steuergerät-Teilenummer: 03G 906 018 EM    HW: 03G 906 018 EM
      Bauteil und/oder Version: R4 2.0l PPD1.2 G    4369
                     Codierung: 0000072
                Betriebsnummer: WSC 48496 126 87579
                          VCID: 74DFB46E172BFCBE8FF-8021
    1 Fehler gefunden:
    
    000665 - Ladedruckregelung 
                   P0299 - 006 - Regelgrenze unterschritten - Sporadisch
                 Freeze Frame:
                        Fehlerstatus: 00000001
                        Fehlerpriorität: 5
                        Fehlerhäufigkeit: 1
                        Verlernzähler: 40
                        Kilometerstand: 218501 km
                        Zeitangabe: 0
                        Datum: 2014.06.15
                        Zeit: 20:17:59
    
                 Freeze Frame:
                        Drehzahl: 2272 /min
                        Drehmoment: 280.0 Nm
                        Geschwindigkeit: 103.0 km/h
                            99.45 %
                        Spannung: 14.24 V
                        Druck: 2428.2 mbar
                        Druck: 1597.5 mbar
    
    
    Readiness: Nicht Verfügbar
    
    Hab mir diesen und andere Freds dazu durchgelesen und werde moin mal ne LOG-Fahrt machen...Sporadische Fehler sind sowieso ätzend, mal ist der Fehler da, mal wieder alles ok.. Das erschwert die Sache ungemein als wenn es ein permanenter Fehler wäre.

    Naja, ich hatte sowieso vor die Tage das Saugrohr runterzunehmen und inkl. Drosselklappe, AGR und sämtlichen Bauteilen im Ansaugtrakt zu reinigen. Wollte mir dann auch die Teile näher anschauen, inkl. Unterdruckschläuche, Druckdosen, Drallklappenwelle usw.. Habe auch schon knappe 220.000km und möchte eigentlich den Wagen noch n paar Jährchen fahren.. Und da ich davon ausgehe, dass da noch nie einer das Saugrohr runter hatte, kann ich es mir schon vorstellen was mich da für eine Sauerei erwartet...

    Was mich in Verbindung mit dem Fehler etwas aufhorchen lässt: ich finde gerade bei der Beschleunigung unter Volllast jault mein Turbo komisch, das macht er aber schon seit 183.000km seitdem ich ihn hab. Der Unterschied war für mich bis Anfang 2014 deutlicher hörbar, da ich paralell zum Passat einen EOS mit 2,0 TDI 140PS BMM Motor als Vergleich hatte, und das Geräusch dort nicht hörbar war. Da im Passat ein BMR verbaut ist, bin ich zunächst davon ausgegangen dass es Modell/Bauartbedingt vielleicht normal ist. Es ist ein anderes Pfeiffen als hier im Forum bereits gepostet, wo die defekte VTG-Druckdose undicht war, es hört sich eher so einem Summen ähnlich, welches aus den Lautsprechern kommt, wenn ein Chinch-Kabel an der Karosse durchgescheuert ist und gegen Masse so ein drehzahlabhängiges Summen hervorruft. Kann es schlecht beschreiben, werde versuchen es aufzunehmen.

    Falls ihr aber Ideen habt, was es sein kann dann lasst es mich wissen ;)

    Ich melde mich dann wenn ich näheres weiß.

    LG
    Mark
     
  19. #58 16.06.2014
    dieselmartin

    dieselmartin New Member

    Registriert seit:
    07.02.2008
    Beiträge:
    7.391
    Zustimmungen:
    0
    (1) Drallklappenwelle
    (2) DPF voll

    ad (2): Das kann man ja schnell durch auslesen nachgucken.
    ad (1): Das geht durch hingucken :D

    m;
     
  20. #59 16.06.2014
    wingscraft

    wingscraft New Member

    Registriert seit:
    19.07.2012
    Beiträge:
    55
    Zustimmungen:
    0
    DPF habe ich bei ca. 205.000 bereits zur Reinigung weggeschickt gehabt und auf 5g. resettet.. Bin jetzt aktuell bei 11,15g, dürfte daher unwahrscheinlich sein.. Differenzdrucksensor habe ich erst vor 3 Tagen erneuert und angelernt..

    Das mit der Drallklappenwelle ist ne gute Idee, ich sehe es ja dann wenn ich das Saugrohr ausbaue.. Was sind denn die sicheren Anzeichen dafür, dass die hinüber ist? Nur wenn außen am Saugrohr Öl ist, oder gibts noch ne andere Möglichkeit zu erkennen, ob das Saugrohr über den Jordan ist?

    Das Aufheulen/Summen des Turbos bei Beschleunigung erklärt es mir aber immernoch nicht ;)

    LG
    Mark
     
  21. #60 16.06.2014
    Robin

    Robin New Member

    Registriert seit:
    06.02.2004
    Beiträge:
    8.563
    Zustimmungen:
    1
    und

    Dein Problem ist eindeutig beschrieben. Somit kann es gut sein das der DPF wieder zu ist, in diesen Phasen ruß der Bock wie eine Lock.

    Und, knapp 1 bar unter SOLL, ist wohl ne Menge *gg*
     
  • Über uns

    Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.
  • Unterstütze uns

    Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon