Mysteriöse Motor-Aussetzer beim Bremsen 35i, 1,8 Bj.96

Diskutiere Mysteriöse Motor-Aussetzer beim Bremsen 35i, 1,8 Bj.96 im Passat B3 (Typ 35i) & Passat B4 (Typ 3A) Forum im Bereich Technik; Hallo @all! Nachdem mir als (anonymer) Mitleser in diesem Forum schon sehr geholfen wurde, habe ich mich grade ganz frisch angemeldet in der...
M

Mockel

Beiträge
3
Reaktionen
0
Hallo @all!
Nachdem mir als (anonymer) Mitleser in diesem Forum schon sehr geholfen wurde, habe ich mich grade ganz frisch angemeldet in der Hoffnung, dass einer von Euch schon mal mein mysteriöses Problem hatte, bzw. vielleicht einen Plan/Idee was es sein könnte...

Mein 35i Kombi, 1,8 Ltr. 90 PS Benziner BJ. 96 begleitet mich schon seit dem ersten Tag über bis jetzt 268000 Kilometer ohne jegliche Mucken, bis auf den normalen Kram wie
Bremsen usw. hat er mich noch nie im Stich gelassen.
Doch jetzt stehen wir alle vor einem Rätsel, ich schildere Euch einfach mal was das Problem ist:

Auto läuft im Leerlauf, völlig ruhig auf allen Zylindern. Man tritt die Bremse und er hat einen kurzen Aussetzer, schwer zu beschreiben, aber klingt als würde er sich gschwind "verschlucken" oder so... jedesmal wenn man die Bremse tritt dasselbe, je öfter man das macht (so 3 bis 4 mal...) desto mehr fängt er dazu an nach Abgas zu stinken.

Natürlich bin ich gleich zu meinem Ex-Mann gerannt, der Meister bei VW/Audi ist, der sagt, ich wäre hypochondrisch veranlagt, das wäre überhaupt nicht schlimm und ich soll froh sein, dass die Karre läuft. Tolle Hilfe.
Dann zu einer Opel-Werkstatt hier am Ort, der sagt, das ist absolut nicht normal, könnte evtl. Lamdasonde sein oder irgendwelche Unterdruckschäuche oder der Bremskraftverstärker. könnte irgendwo was undicht sein und er zieht falsche Luft.
Gut. Sämtliche Unterdruckschläuche sowie irgendein Flansch ausgetauscht und anderen Bremskraftverstärker reingebaut.
Und: er muckt immer noch. Und wenn er kalt ist, umso schlimmer, dann bleibt er echt kurz weg...

Wir wissen uns echt keinen Rat mehr, jeder dem man das vorführt, sagt das ist nicht normal, der hat was, aber WAS?????

Daher wie gesagt mein Posting hier, vielleicht weiß von Euch jemand Rat?

Hoffnungsvolle Grüße
s Mockel
 
31.07.2014
#1
A

Anzeige

Gast

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
The Stig

The Stig

Beiträge
969
Reaktionen
1
Ist der Sogenannte Vergaserflansch unter der Zentraleinspritzeinheit schon geprüft worden? Der wird meist rissig und zieht dann Falschluft. Einfach mal schnell mit dem Auge langt da nicht. Wenn der Fehler im kalten schlimmer ist, kann es nicht mit der Lambdasonde zu tun haben. Das macht bei dem Motor gar nichts aus. Du kannst die Sonde mal abstecken. Wenn sich nichts ändert, dann ist da auch nichts. Aus Erfahrung weiß ich aber das es das wohl nicht sein wird. So was passiert denn wenn man die Bremse tritt? Es wird ein wenig Unterdruck für den BKV gebraucht. Ich gehe davon aus, wenn du den Schlauch zum BKV dicht machst, das dann beim Bremsen nichts mehr passiert. Wenn du das Pedal langsam drückst oder schnell, ist dann ein Unterschied? Ist das Rückschlagventil im Schlauch zum BKV schon geprüft worden. Es muss absolut in einer Richtung Dicht machen. Also Flansch prüfen, Leitung und Ventil prüfen. Während dem laufen mit Startpilot Bremsenreiniger oder Sprit absprühen ob er irgendwo eine Reaktion zeigt.

Im Allerschlimmsten Fall evtl ein Fehler an der Einspritzeinheit, was ich aber nicht unbedingt glaube. Die gibt es komplett im Netz für ein paar Euronen, falls es mal nötig werden sollte.
Ferndiagnosen sind nicht immer so einfach, deswegen braucht es auch genaue Rückmeldung was er macht, was getauscht und geprüft wurde.
 
M

Mockel

Beiträge
3
Reaktionen
0
Vielen Dank für Deine Antwort erstmal!
Und jetzt versuch ich mal, deine Hausaufgaben abzuarbeiten :)
Also: der Vergaserflansch wurde abgesprüht, der hat nix. Der Schlauch und das Ventil sowie der BKV sind neu. Also der BKV ist aus einem Unfall mit knapp 100 tkm, der ist ok, der Schlauch ganz neu.
Und ja, es ist ein Unterschied ob man langsam oder schnell drückt... mach ichs ganz langsam, sozusagen mit Gefühl und längeren Abständen passiert gar nix!!! Es ist jedenfalls überhaupt nix zu hören. Nur beim schnellen, mehrmals hintereinander Drücken!

Lambda wurde noch nicht abgeklemmt, denk aber auch nicht dass es das ist.
Schon komisch, oder?
 
The Stig

The Stig

Beiträge
969
Reaktionen
1
Das er beim schnellen mehrmalig hintereinander pumpen zumindest die Drehzahl ändert ist absolut normal. Du provozierst damit eine Unterdruckänderung im Ansaugweg. Das wird zB auch bei der AU gemacht zum Ausregeln. Bei einmaligen Bremsen sollte da eigentlich nichts sein. Wie läuft der Motor sonst vom Gemisch her? Wie sehen die Zündkerzen denn aus?

Mit dem Vergaserflansch würde ich trotzdem noch einmal schauen. Man kann die Einspritzeinheit in verschiedene Richtungen etwas "drücken", dabei sollte sich an der Drehzahl nichts ändern. Alles an Schläuchen am Motor das mit Unterdruck zu tun hat angesehen? Vor allem die kleinen Gewebe/Gummi Schlauchstücke mit denen diese Kunststoffschläuche Aufgesteckt werden genauestens kontrollieren. Die werden im Alter nicht besser! Wie ist der Verbrauch? Ich gehe davon aus das du den Motorkennbuchstaben ABS hast.
 
M

Mockel

Beiträge
3
Reaktionen
0
...ja, aber er ändert ja nicht nur die Drehzahl, sondern hat regelrechte kleine Aussetzer/Verschlucker... Bei einmaligem Bremsen passiert nix.
Zündkerzen sind ok, wurden vor ca. 2 Monaten gewechselt. Hmm, wie er vom Gemisch her läuft? Keine Ahnung ehrlich gesagt, er läuft schön rund, braucht kein Öl und ist vom Spritverbrauch her im Stadtverkehr bei ca. 9 und Autobahn (natürlich zahm gefahren) bei 7-8.
Das mit dem Vergaserflansch werden wir gleich mal heut abend nochmal prüfen. Die meisten Schläuche, die mit der Unterdruckgeschichte zu tun haben sind ja gewechselt, bzw. was nicht gewechselt wurde aufs peinlichste überprüft, der zur ZV war z.B. undicht, da dachten wir schon wir habens...
Motorkennbuchstaben kann ich dir gar nicht sagen grad... mit A auf jedenfall!

Ich finds furchtbar nett von Dir, dass dich so kümmerst!
 
The Stig

The Stig

Beiträge
969
Reaktionen
1
Also wie gesagt, das er bei schnellen mehrmaligen Pumpen bisschen komisch läuft ist absolut normal. So was tritt im normalen Betrieb eigentlich auch nie auf. Solltest du im Alltag also keine Probleme haben.
 
Thema:

Mysteriöse Motor-Aussetzer beim Bremsen 35i, 1,8 Bj.96

Similar threads

E
Antworten
3
Aufrufe
1.736
falo
F
H
Antworten
1
Aufrufe
1.302
Wendlaender
W
J
Antworten
1
Aufrufe
1.388
Wendlaender
W
S
Antworten
5
Aufrufe
2.201
Killerschnauze
K
S
Antworten
0
Aufrufe
835
spyky2009
S

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon