Ladegerät setzt Benz in Flammen

Diskutiere Ladegerät setzt Benz in Flammen im Off Topic Forum im Bereich Sonstiges; Hallo, also man glaubt es ja nicht, aber in unserer Familie nimmt nach und nach ein Auto nach dem anderen Schaden: Mein Schwiegervater hatte...
M

Murdock

Beiträge
1.133
Reaktionen
0
Hallo,

also man glaubt es ja nicht, aber in unserer Familie nimmt nach und nach ein Auto nach dem anderen Schaden:

Mein Schwiegervater hatte heute früh eine Überraschung der anderen Art. Er hatte seinen 99er E200 Automatik ans Ladegerät gehangen (vorne angeklemmt) und nach 2
Stunden klingelten die Nachbarn, weil die Flammen aus dem Auto schlugen. Der Motorraum brannte wie verrückt und irgendwie haben sie es geschafft, ihn mit Wasser, Sand und eingen Feuerlöschern auszukriegen. Jetzt bietet sich folgendes Bild:














Jetzt ist die Verzweiflung natürlich groß, denn sowas zahlt ja keine Versicherung.

Zwei wichtige Fragen stellen sich da erstmal:

1.) Ist das reparabel und wenn ja zu welchem Preis ungefähr?
2.) Was ist da nur passiert? Das war ein aktuelles Ladegerät, wie kann da was brennen?

Bei dem Auto handelt es sich um einen E200 aus dem Jahr 1999 mit ungefähr 135.000 km, die Ausstattungslinie ist Avantgard.

Wäre nett, wenn jemand ein paar Hinweise geben könnte. Ich poste das mal ins OffTopic, da kein VW.

Grüße und Danke,
Heiko
 
01.01.2007
#1
A

Anzeige

Gast

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
Tom

Tom

Beiträge
4.952
Reaktionen
0
Batterien werden warm, wenn sie geladen werden. Das ist normal. Hat die Batterie aber einen defekt, kann es auch in der Batterie zum Kurzschluß und somit zu stark erhötem Stromfluß und der damit verbundenen Wärmeentwicklung kommen. Das kann u.U. einen Brand auslösen. Es ist auch möglich, dass der Ladestrom / die ladespannung zu hoch waren und die Batterie deshalb schaden genommen hat.

Den Bildern nach zu urteilen ist da ordentlich war verschmort. Ob der Motorblock Schaden genommen hat, läßt sich schlecht beurteilen. Auf jeden Fall brauchst du 'ne Menge Anbauteile sowie Elektrik neu. Die Haube macht auch nicht mehr wirklich einen brauchbaren Eindruck. Ein paar Tausend Euro werden das wohl werden... +3% dieses Jahr ;)
 
black 3bg

black 3bg

Beiträge
427
Reaktionen
0
Die Batterien gasen auch aus, wenn hoher Ladestrom zugeführt wird. Außerdem wenn er sie aufladen musste, war sie villeicht defekt. z.B. eine Zelle gebrückt, damit bekommen die anderen beim Laden auch zu hohe Spannung. Villeicht auch doch ein Kabelbrand, bzw. fehlerhaftes Ladegerät.
Ich würd doch mal den Ladegeräthersteller in Verantwortung nehmen, ich sag nur Produkthaftung. Bzw. den vorfall bei den zuständigen Behörden anzeigen. Gewerbeaufsichtsamt oder Landesbetriebe für Arbeitsschutz und technischen Verbraucherschutz (Thüringen), bzw. Amt für Arbeitsschutz. (Je nach Bundesland). Hier werden Informationen über fehlerhafte Produkte zusammengeführt und auch Maßnahmen ergriffen wenn generell Gefahren von dem Produkt ausgehen.
Habt ihr villeicht ne Vollkasko, die könnte greifen.
Vielleicht hilft auch Merzedes. Ansonsten Anwalt einschalten wg. Gutachten und Ansprüche an den Hersteller.
Ich hoffe mal es war kein billig Ladegerät. Bei nicht EU-Herstellern haftet der erste Importeur in Europa. Oder mal zum Händler gehen.

Mein Beileid. Meinem Kollegen is mal ne A-Klasse fast abgebrannt nach Einbau einer Standheizung. Schadensgutachter können euch da mehr sagen.
 
KorK

KorK

Beiträge
760
Reaktionen
0
Es ist schwer zu sagen was die Ursache für sowas war! War das Ladegerät direkt an den Betterieklemmen angeschlossen? Ist das ein abgesichertes Ladegerät? Wenn ja, wie agesichert (wieviel Ampere)? Zig Fragen kann man da aufwerfen....

Im Normalfall sind die Ladegeräte ja abgesichert, wenn aber irgendwo ein schleichender Kurzschluss entstanden ist, z.B. beim anschliessen des Ladegeräts druch ESD, dann reicht auch schon 1A um nen Kabelbrand zu verursachen. Liegt dieses Kabel dann blöderweise in einem Kabelbund, dann hat man natürlich gleich ein ordentliches Feuer...

Ich vermute, dass entweder ein Defekt im Ladegerät vorhanden war/ist (wäre vielleicht nachweisbar wenn das Ladegerät noch ganz ist), oder durch o.g. Effekt beim anschliessen was kaputt gegangen ist.
Schließlich sind zwei Stunden eine realistische Zeit vom Fehlerfall (z.B. Kabelbrand) bis hin zum richtigen Brand und dessen Entdeckung...
 
rennic

rennic

Beiträge
1.462
Reaktionen
0
Das sieht ja richtig übel aus. Auf den ersten großen Blick reichen da 5000 EUR Reparaturkosten wohl nicht mehr aus. Ich würde Euch empfehlen zuerst zum Anwalt zu gehen, die Erstberatung kostet nicht die Welt und lohnt sich wirklich.
 
C

c6-individual

Beiträge
368
Reaktionen
0
Was soll denn der Anwalt ausrichten?
 
M

Murdock

Beiträge
1.133
Reaktionen
0
Tja, ok - habe ich jetzt etwas recherchiert und die Sache ist leider leider ein absoluter Bedienungsfehler.

Der Benz hat seine Batterie hinten unterm Sitz. Vorne sind nur Anschlüsse für kurzfristige Starthilfe am Kabelbaum. Da darüber hat er versucht dauerzuladen, was den Kabelbaum natürlich röstete. Steht sicher im Handbuch, das immer keiner liest.

Eieiei...

Grüße,
Heiko
 
C

c6-individual

Beiträge
368
Reaktionen
0
Darauf wollte ich mit der Anwaltfrage hinaus. Schlag auf alle Fälle im BB nach und prüfe den Eintrag! Ich weiß nur, das die Mechaniker bei DC den Hinweis zum Service geben. Demnach sollte die Batterie ausgebaut, um geladen zu werden :eek:hmygod: .
 
KorK

KorK

Beiträge
760
Reaktionen
0
Und das ist wohl eher ein bisschen schwachsinnig Murdock... Überleg mal. Wenn da die Klemmen sind worüber man eine Notüberbrückung zum Starten machen kann, dann sind diese Klemmen für zig hundert Ampere Ausgelegt! Das gilt aber sowohl für den Weg von den Klemmen zum Anlasser, als auch von den Klemmen zur eigentlichen Batterie! Wenn der ja normal startet, dann zieht der Anlasser den Strom doch nicht über so ne dünne Leitung, dass die ein Ladegerät beschädigen könnte... ;)
 
M

Murdock

Beiträge
1.133
Reaktionen
0
Es gibt auch Starthilfelösungen, die über den Zigarettenanzünder laufen. Kurzfristig geht da sicher einiges. Aber auf Dauer nicht.

Grüße,
Heiko
 
C

c6-individual

Beiträge
368
Reaktionen
0
@ Kork

Lass doch Murdock erst einmal einen Blick ins BB werfen, da stehts ja expliziet drin. Er wird dann schon berichten... da bin ich mir sicher.
 
black 3bg

black 3bg

Beiträge
427
Reaktionen
0
Vorweg ich Teile die Meinung, dass Starthilfestrom höher ist als Ladestrom. Allerdings erwärmen sich Kabel über die Zeit, dh. in 1 Minute passiert da nix.
Aber für die Starthilfe brauchste auch mehr als 10 mm². Es ist auch denkbar, dass für den - Anschluss ein ungeeignetes Kabel genommen wurde. Der Strom fließt ja zurück zum Ladegerät. Also wenn nicht der Motorblock genommen wurde, sondern irgendwas, dass mit 1 mm² zur Batterie führt.


Ich weiß nicht, welche Kabelstränge da noch mit Saft versorgt werden, bzw. ob da noch ein Steuergerät mit dran hängt.
Denkbar wäre, dass dei Ladestromregelung am Ladegerät dadurch außer Kraft gesetzt wurde
oder der Strom parallel auch in kleinere Kabelstränge floss, die dann in Brand gerieten.

Bei Starthilfe ist schließlich die Zündung an!
Wie gehts der Batterie? Ist dei beschädigt oder schon vorher Kaputt? Ist sie übergekocht?

Ich würde Mercedes mal damit konfrontieren und fragen ob dass allein am anschließen dort lag oder ob dass nur vom Gerät kommen konnte. Bei China Produkten kann auch mal das Gerät in Brand geraten. Oder beim schließen der Motorhaube wurden 2 Kabel angezapft, was auch zu Kabelbrand führt.
Generell ist zu empfehlen lieber Starthilfe und ne Stunde fahren, wenn dasss nichts bringt neue Batterie bzw. prüfen ob Batterie oder LIMA defekt.

Stell Dich mal mit nem Mercedes-Elektriker gut. Mercedes trägt ja keine Schuld. Aber ob Bedienfehler oder Gerät defekt ist die Frage.

@Kork also 80A über 30 sekunden oder 10 A über ne Stunde, da ist die Leitungserwärmung nicht eindeutig bei Starthilfe höher.
Außerdem hat es im Motorraum gebrannt, dass ist eigentlich der thermisch empfindlichste Punkt der Leitung. Ich denke mal der Strom floß über dieverse Steuerleitungen.
Zum Laden klemmt man immer einen Pol ab um die Fahrzeugelektrik zu entkoppeln.
 
webscouty

webscouty

Beiträge
718
Reaktionen
0
würd es trotzdem mal über die teilkasko versuchen. brandschaden ist doh da in den meißten fällen drin.
wenn ich mir die fotos so ansehe und der wagen bj99 ist, dann kommt man schon nah an die grenze eines wirtschaftlichen totalschaden.
ob es ein bedienerfehler war, würde ich dem sachverständigen dann entscheiden lassen.
 
M

Murdock

Beiträge
1.133
Reaktionen
0
Ah, danke, sehr aufschlußreich:

Verletzungsgefahr

Laden Sie keinesfalls die eingebaute Batterie, es sei denn Sie benutzen ein von Mercedes–Benz geprüftes und freigegebenes Ladegerät. Diese Ladegeräte lassen das Laden im eingebauten Zustand zu. Die Elektronik des Fahrzeugs kann sonst beschädigt werden. Laden Sie die Batterie nur in gut belüfteten Räumen. Beim Ladevorgang können Gase entweichen und Verpuffungen entstehen, die Sie und andere verletzen können, oder Lackschäden oder Verätzungen am Fahrzeug verursachen.

Informationen über Ladegeräte, die das Laden im eingebauten Zustand zulassen, erhalten Sie in einer qualifizierten Fachwerkstatt, z. B. in einem Mercedes–Benz Service-Stützpunkt.
Tja, das Ladegerät kam 15 EUR bei ebay. Mein Schwiegervater ist manchmal etwas sehr sparsam. Hat auch keinerlei Kasko, nur Haftpflicht.

Grüße,
Heiko
 
L

LessIsMore

Beiträge
7.269
Reaktionen
0
mh, nen benz mit ausstattung avandgart und haftpflicht?

ja kurzfristig hat er massig gespart.
langfristig zahlt er nun drauf ohne ende

k.a. wie der alte daimer das meiste geld bringt. einzelteile oder glei zum polen?!
er kann sich ja nen kostenvoranschlag reinholen, für die reparatur.
weiß nur nich, ob sich das bei nem fast 8 jahre alten benz lohnt
 
KorK

KorK

Beiträge
760
Reaktionen
0
Also 80A ist viel zu wenig für den Starterstrom, und 10A sind wiederum etwas viel als Ladestrom, von daher ist diese Theorie für mich nicht nachvollziehbar. Ausserdem dürfte so nen 15€ Billig-Ladegerät nicht mal die Hälfte an Strom abgeben. Abgesichert ist es dafür aber bestimmt auch nicht...

Ich vermute auch eher, dass da eben irgendeine Elektronik nicht dafür ausgelegt ist oder kaputt gegangen ist. Normalerweise müsste die Elektronik so einen Fehlerfall aber lässig wegstecken können! Die Aussage, dass da nur Mercedes eigene Ladegeräte ran dürfen halte ich für absoluten Blödsinn, oder Geldmacherei! Auf jeden Fall ist es ne Frechheit...
 
Thema:

Ladegerät setzt Benz in Flammen

Similar threads

Fuchs
Antworten
7
Aufrufe
811
GrasGrün
GrasGrün
B
Antworten
20
Aufrufe
1.442
InFLiCT
InFLiCT
The Stig
Antworten
2
Aufrufe
734
The Stig
The Stig

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon