Kühlwasserverlust ohne Anzeichen

F

fips86

Beiträge
1
Reaktionen
0
Hallo Leute...



Binjetzt mit meinem frisch vor 4 monaten gekauften passat etwas nervös...

Habe schon sehr viel gesucht und gegooglet aber nicht wirklich was gefunden. Folgendes problem... mein passat bj 2014 2,0 l tdi 140 ps, 110000 km frisst, verliert oder sauft kühlmittel. Ich sehe nicht wo es
hinkommt. Hatte es heute beim vw händler und auch er konnte nichts finden. Kühlsystem abgedrückt im kalten und warmen zustand und auch agr kühler wurde anscheinend separat abgedrückt. Alles ohne verluste. Der Ölstand bleibt konstant und auch der öleinfülldeckel ist nicht bräunlich. Es wurde ein einziges mal weisser Rauch festegestellt und das war, nachdem das ganze Kühlsystem 2 Tage abgedrückt wurde.. Der wasserbehälterdeckel ist angeblich auch i.O. schläuche sind auch nicht besonders hart, wenn das System warm ist... Aber auf den letzten 4000 km hab ich etwa 2L Kühlflüssigkeit verbraucht..... ich hab keine ahnung was ich machen soll... händler meinnte eventuell zkd, oder ZK hat haarriss. aber auf vermutung tauschen ist dann doch ein bisschen viel geld fürs probieren.... hatte wer schon so etwas oder eine Ahnung? Danke schon maal im voraus für eure ideen... danke und lg
 
10.10.2018
#1
A

Anzeige

Gast

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
P

Pasl

Beiträge
10
Reaktionen
0
Servus
Bin auch stolzer Besitzer einer B7er Limousine Bj 2012, 140PS.
Ich hatte nach dem Kauf (gebraucht) auch probleme mit dem Kühlwasser. Ich hab dann ab und mal nachgefüllt und hab mich dann an einem KFZ Meister gewendet.
Er meine dass es an der Wasserpumpe liegen „KÖNNTE“. Ja, auf verdacht tauschen kann teuer und sich als unnötig herausstellen, da ich aber sowieso das große Service machen musste mit Zahnriemen wurde die WaPu auch gleich getaucht, hat im Set von Conti 230€ gekostet. Seitdem ist ruhe und musste nichts mehr nachfüllen. Ist jzt schon ca 4 Monate her und kein Tropfen nachgefüllt.

Achja, er meinte auch dass das bei VW oft der Fall ist, da ieine Klappe in der WaPu per Druckfeder zugedrückt wird, ist die Feder „ausgeleiert“ schließt sie nicht mehr richtig und es wird undicht.

Was ich dir Empfehlen kann, es gibt im Internet oder besser im Fachgeschäft mit Beratung eine Flüssigkeit die fluoreszierend wirkt. Diese füllst du mit ins Kühlwasser.(Mischverhältnis beachten) Damit paar 100km fahren und ab zum Freundlichen. Wenn der mit seinem Licht kommt, leuchtet sie (gleiches Prinzip wie bei Lecksuche bei der Klima) damit kann er dann besser feststellen woher bzw wo das Kühlwasser ausläuft.
Ich hoffe ich konnte ein wenig helfen.
LG Pascal
 
Slawo

Slawo

Beiträge
28
Reaktionen
0
Der Kühlwasserverlust erinnert mich an meine damaligen Probleme. Bei mir fing es auch ganz langsam an und trat nur sporadisch auf. Am Ende war die Wasserpumpe der Verursacher.
Weitere Informationen kannst du hier nachlesen: Kühlwasserverlust
 

Similar threads

Denne77
Antworten
45
Aufrufe
18.867
M
allradpepe
Antworten
4
Aufrufe
688
B

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon