Heckwischer und scheibenwaschpumpe ohne funktion

Diskutiere Heckwischer und scheibenwaschpumpe ohne funktion im B7 Elektrik & Elektronik Forum im Bereich Passat B7 (Typ 3AA); Guten Tag! Brauche eure Hilfe. Bei meinem Passat B7 2.0 tdi b.j 2012 heckwischer und Pumpe für scheibenwaschen ausgefallen. SRA Laüft und vorne...
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #1
V

Valerij

Beiträge
4
Punkte Reaktionen
0
Guten Tag!
Brauche eure Hilfe.
Bei meinem Passat B7 2.0 tdi b.j 2012 heckwischer und Pumpe für scheibenwaschen ausgefallen.
SRA Laüft und vorne Scheibenwischer auch.
Fehlerspeicher ist leer!(Delphi 150)
Sicherung ist ok,aber kriegt kein Strom .habe von Batterie überbrückt 12volt,dann Laüft alles!also,Relais.habe kabelbaum angeguckt(bin aber nicht 100% sicher)da ist Nummer 644,habe in erneut.nichts gebracht.
Hat jemand noch Idee oder schon so was gehabt?
Danke Voraus
 
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #2
H

hddiesel

Beiträge
116
Punkte Reaktionen
8
Zuletzt bearbeitet:
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #3
V

Valerij

Beiträge
4
Punkte Reaktionen
0
Hallo Valerij,

Ursache: Das Entlastungsrelais war defekt, zum freundlichen und neues Entlastungsrelais holen, oder gleich vor Ort austauschen.
Im Link geht es um einen Passat B6 Type 3C, es dürfte jedoch die gleiche Ursache sein, gleiche Ursache auch bei anderen VW Modellen, z.b. Golf, VW Caddy u.s.w..
Fehlerquelle: Entlastungsrelais defekt

Hier das Bild dazu, dann wieder zum 1. Link mit der Erfolgsmeldung.

Mit freundlichen Grüßen
Karl
Habe auch Relais 460 gesucht,aber nicht gefunden.mache morgen Foto von relaiskasten
 
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #4
V

Valerij

Beiträge
4
Punkte Reaktionen
0
Hier sind Fotos
 

Anhänge

  • 5CDCD0D5-9317-4289-A57F-C2883F1495F3.jpeg
    5CDCD0D5-9317-4289-A57F-C2883F1495F3.jpeg
    111,6 KB · Aufrufe: 26
  • 0711CA27-A0C1-4149-B185-345EC2DF4724.jpeg
    0711CA27-A0C1-4149-B185-345EC2DF4724.jpeg
    73,5 KB · Aufrufe: 28
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #5
V

Valerij

Beiträge
4
Punkte Reaktionen
0
Hat jemand noch welche Ideen?
 
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #6
J

ja_87

Beiträge
8
Punkte Reaktionen
1
Hallo,

das klingt so als hättest du das gleiche Problem wie ich hatte.
Deine Steckdosen Vorne, Mitte und Hinten gehen auch nicht mehr?
Welche E-Box hast du (ein Foto vom Sicherungskasten im Motorraum würde es zeigen)? Und welches Modelljahr?
Bei Zündung ein:
Hast du die Spannung an den Sicherungen SC37, SC39, SC40, SC41 gemessen?
Hast du die Spannung an den zuvor genannten Steckplätzen bei abgezogenen Sicherungen gemessen?
Hast du das X-Kontakt Relais geprüft?
Ich hab mir die Schaltpläne besorgt, und kann damit eventuell aushelfen.
 
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #7
F

farukpol

Beiträge
2
Punkte Reaktionen
0
Hallo, habe auch das selbe Problem.
Habe das rechte Relais gewechselt,hat aber nichts gebracht.
Kann mir bitte einer helfen??
Was kann es denn noch sein?
Habe einnen Passat b7 bj 2014
 

Anhänge

  • 20221219_200050.jpg
    20221219_200050.jpg
    2,2 MB · Aufrufe: 5
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #8
P

paul192

Beiträge
2
Punkte Reaktionen
0

Hallo farukpol, hast du das Problem gelöst ? Wenn ja, wie ?

 
  • Heckwischer und scheibenwaschpumpe ohne funktion Beitrag #9
F

farukpol

Beiträge
2
Punkte Reaktionen
0
Hallo paul192,
Ja habe ich, musste den bordnetzsteuergerät wechsel.
Seit dem funktioniert wieder alles
 

Anhänge

  • Screenshot_20230121_235918_Chrome.jpg
    Screenshot_20230121_235918_Chrome.jpg
    532,2 KB · Aufrufe: 5
Thema:

Heckwischer und scheibenwaschpumpe ohne funktion

Heckwischer und scheibenwaschpumpe ohne funktion - Ähnliche Themen

Passat B7 BJ 02.2011 Scheibenwaschpumpe und Frischluftgebläse funktionieren nicht: Hallo zusammen, ich hab seit ein paar Tagen ein Problem mit meinem Passat Variant. Es ging los, dass der Hechscheibenwischer nach einem Besuch in...
Scheibenwaschpumpe und Heckwischer defekt: Hallo Zusammen, zu dem Thema brauche ich eure Hilfe. Ich weiss es gab schon den Thread...
Oben