Frontscheibenwischer funktioniert nur manchmal

Diskutiere Frontscheibenwischer funktioniert nur manchmal im B5 Elektrik & Elektronik Forum im Bereich Passat B5 (Typ 3B / 3BG); Hallo zusammen, habe da seit einigen Tagen ein Problem mit meinem 98' 3B 1.6 Variant und der Freundliche kann es nicht wirklich lösen...
L

letob

Beiträge
2
Reaktionen
0
Hallo zusammen,

habe da seit einigen Tagen ein Problem mit meinem 98' 3B 1.6 Variant und der Freundliche kann es nicht wirklich lösen.

Während der Fahrt haben ganz plötzlich die Wischer der Frontscheibe Ihren Dienst quittiert (es regnete natürlich in Strömen). Der Heckwischer und die Scheibenwaschanlage funktionierten weiterhin. Die Sicherung war ok.

Beim Versuch der Sache selbst auf den Grund zu gehen habe ich entdeckt, dass rund um den Elektrokasten (unter der Motorhaube oben rechts) ca 2 cm hoch Wasser stand. Also habe ich diesen hochgenommen und den ganzen Schmodder entfernt, damit es wieder gut abläuft. Wasser steht da jetzt nicht mehr. Ich hatte den Verdacht, dass durch das Wasser ein Kurzschluss entstanden ist (z.Bsp. in den Steckern darunter) und daher der Scheibenwischer versagt hat. Aber nach wie vor ohne Funktion.

Dann habe ich noch festgestellt, dass der Scheibenwischer wiederbelebt werden kann wenn man auf die höchste Stufe schaltet. Danach lässt er sich wieder für einige Minuten normal bedienen. Irgendann setzt die Funktion wieder aus. Tageweise läuft aber auch alles ganz normal - von Anfang an- dann wieder nicht.

Der Freundliche möchte nun Motor und Gestänge für teuer Geld tauschen. Allerdings ist das Gestänge vor 1,5 Jahren schon ausgetauscht worden da es wirklich fest gesessen hat. Und der Motor funktioniert ja. Daher glaube ich nicht an den Erfolg der Reparatur. Die Wischer machen -wenn sie denn laufen- auch keine auffälligen Geräusche oder laufen langsamer als sonst.

Gibt es vielleicht noch Relais oder sonstein Bauteil, dass durch das Wasser (oder mit gutem Timing einfach so) Schaden genommen haben könnte?

Vielen Dank und verzweifelte Grüße.
 
O

oskar1979

Beiträge
594
Reaktionen
0
Ort
32457 PW
oha
lass die wischer blossss aus
wenn die nur bei höchster stufe laufen und dann wieder steckenbleiben dann kann es nur das gestänge sein
wenn du die aber trotzdem laufen lässt dann kann es passieren dass dein wischermotor durchbrennt und das wird dann wieder richtig teuer
 
C

chris2412

Beiträge
138
Reaktionen
0
Wischergestänge

Prüf doch einfach dein Wischergestänge, dann weist du bescheid... Wischergestänge komplett mit Motor ausbauen und dann die Verbindungsstangen zum Motor abtrennen. Einzelne Wischerwellen bewegen und wen beide einwandfrei laufen, dann sind sie auch I.O.. Das Ganze ist allerdings nicht grad in 2 Minuten erledigt, deshalb kostet es wohl auch etwas Geld beim VW-Händler...Ist der Motor mit Gestänge drausen, kannst auch gleich noch den Motor prüfen....

Gruß Chris
 
Robin

Robin

Beiträge
8.666
Reaktionen
17
Ort
Werkstatt: 39596 Arneburg
Re: Wischergestänge

Prüf doch einfach dein Wischergestänge, dann weist du bescheid... Wischergestänge komplett mit Motor ausbauen und dann die Verbindungsstangen zum Motor abtrennen. Einzelne Wischerwellen bewegen und wen beide einwandfrei laufen, dann sind sie auch I.O.. Das Ganze ist allerdings nicht grad in 2 Minuten erledigt, deshalb kostet es wohl auch etwas Geld beim VW-Händler...Ist der Motor mit Gestänge drausen, kannst auch gleich noch den Motor prüfen....

Gruß Chris

Wenn drausssen und zerlegt dann die Führungen demontieren und komplett entroschen und neu FETTEN. Hat bei meinem mehr als Wunder gewirkt. Das ging bei dem soweit das er beim Wischen stehenblieb und teilweise die Sicherung kam.
 
L

letob

Beiträge
2
Reaktionen
0
Hallo zusammen und besten Dank für die Antworten.

An Motor und Wischer hats nicht gelegen. Es hat allerdings tatsächlich an der nassen Elektronik gelegen. Ich habe nochmal alls trockengelegt (sämtliche Kontakte der Relais, Stecker soweit möglich getrocknet) und den Wagen zusätzlich 2 Tage in eine geheizte Garage gestellt.

Jetzt ist wieder alles toll.
 
hübschi

hübschi

Beiträge
951
Reaktionen
0
Re: Wischergestänge

Prüf doch einfach dein Wischergestänge, dann weist du bescheid... Wischergestänge komplett mit Motor ausbauen und dann die Verbindungsstangen zum Motor abtrennen. Einzelne Wischerwellen bewegen und wen beide einwandfrei laufen, dann sind sie auch I.O.. Das Ganze ist allerdings nicht grad in 2 Minuten erledigt, deshalb kostet es wohl auch etwas Geld beim VW-Händler...Ist der Motor mit Gestänge drausen, kannst auch gleich noch den Motor prüfen....

Gruß Chris

Wenn drausssen und zerlegt dann die Führungen demontieren und komplett entroschen und neu FETTEN. Hat bei meinem mehr als Wunder gewirkt. Das ging bei dem soweit das er beim Wischen stehenblieb und teilweise die Sicherung kam.

Das kann ich nur bestätigen.
Mein Wischergestänge ist letztes Jahr gerissen.
Da stand ich dann da , natürlich im Regen.
Neuer Wischer kostet über 100Euro neu.
Habe den dann vorsichtshalber auch nochmal zusätzlich gefettet.

Mein Altes gestänge war total verrostet.

@letob
Ich hätte es defenitiv sauber gemacht und geschmiert. Anhand deines Baujahres wirst du auch schon paar KM runter haben.
Sicher ist sicher.

siehe hier. Da habe ich mal Bilder gepostet...
http://www.passat3b.de/phpBB2/viewtopic ... 7&start=45
 
D

d-liner

Beiträge
8
Reaktionen
0
ich wühl mal ein alten beitrag aus.:p

wenn ich einige zeit vorher bemerke dass der wischermoto lauter wird wird der wohl im arsch sein. kann das einer bestätigen?

ist also ein ziemlich lauter wischermotor. dann nach und nach ging immer weniger....

danke im voraus
 
Thema:

Frontscheibenwischer funktioniert nur manchmal

Frontscheibenwischer funktioniert nur manchmal - Similar threads

Passat B6 3.2 FSI Motorkontrolleuchte blinkt: Hallo! Ich hab da mal ein Problem mit meinem Passat B6 3.2 FSI 4Motion, Bj. 2007, MJ 2008. Und zwar fing es damit an, dass er im Leerlauf...
Vollkatastrophe nach Tausch Festestellbremse Steuergerät: Liebe Schrauber, Technik und VCDS Experten! Meine Festestellbremse an meinem Passat 3c Variant (weitere Daten unten) macht mich fertig! Ich habe...
heizung chaotisch: hallo beisammen ich hab seit 3 wochen ein problem mit der heizung in meinem 7er passat variant bj 2012 mit 125 kw - climatronic weitere daten...
Passat 3BG 1,9TDI hat Kühlwasserverlust und Temperaturprobl.: Guten Abend liebe Forengemeinde, da ich jetzt schon längere Zeit in diesem und dem anderen einschlägigen Passat - Forum mitlese möchte ich an...
170 PS TDI(BMR) IST-Wert (G581) höher als SOLL-Wert (N75): Hallo Passatfreunde, ich habe mit Interesse mehrere Beiträge wegen klemmenden VTG auf BMR Motoren gelesen. Ich habe genau die gleichen Probleme...
Top