Erhöhter Kraftstoffverbrauch???

Dieses Thema im Forum "Allgemein" wurde erstellt von PG131196, 04.10.2018.

  1. #1 04.10.2018
    PG131196

    Registriert seit:
    26.07.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    Ich habe mir im Juni einen Passat 3BG 1.9tdi
    131ps gekauft. Vor 2 wochen ist die klimaleitung weggeflogen bzw. ein anschluss. Seitdem ist auch der Kraftstoffverbrauch erhöht (von 5.5l auf 7l/100km). Kann mir jemand helfen woran das liegen könnte?
     
  2. #1 04.10.2018
    Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
     
  3. #2 01.12.2018
    bronza

    Registriert seit:
    05.03.2018
    Beiträge:
    16
    Zustimmungen:
    0
    Und hast du schon was ?
    Wenn nicht dann bei www.google.de schauen :)
     
  • Über uns

    Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.
  • Unterstütze uns

    Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden