CBAB Motorproblem - Kühlwasser in Öl.

Diskutiere CBAB Motorproblem - Kühlwasser in Öl. im B6 Motoren Forum im Bereich Passat B6 (Typ 3C / CC); Hallo Zusammen :) Vorab, es handelt sich um einen Passat 2.0 TDI Bj 2009, CBAB Motor, 244000 km. Mir ist am Sonntag etwas merkwürdiges...
G

greed

Beiträge
49
Reaktionen
0
Ort
NRW Duisburg
Hallo Zusammen :)


Vorab, es handelt sich um einen Passat 2.0 TDI Bj 2009, CBAB Motor, 244000 km.


Mir ist am Sonntag etwas merkwürdiges passiert. Da ich es in der Form nicht kannte, dachte ich dass ich das Thema hier mal aufmache in der Hoffnung ein paar Ideen oder Ratschläge zu erhalten.

Ich fuhr auf der Autobahn, Motor war schon gute 40min an. Als die Geschwindigkeitsbeschränkung aufgehoben war beschleunigte ich kurzzeitig auf über 200km/h. Da jemand weit vor mir auf die linke Spur wechselte ging ich vom Gas und lies den Wagen rollen. Als ich wieder den Fuß aufs Gaspedal legte merkte ich dass ich keine Leistung mehr hatte. Fehlermeldungen gab es keine. Als ich in die Rückspiegel blickte sah ich, dass ich eine weiße Rauchwolke nach mir ziehe. Der Motor ist von alleine ausgegangen. Ich schaltete die Warnblinkanlage ein und rollte auf den Standstreifen. Ich hatte Glück, dass das ganze unmittelbar vor einem Parkplatz passierte, denn ich konnte noch bis auf diesen ausrollen.

Am Parkplatz angekommen kamen immer noch leichte weiße Rauchwolken aus dem Auspuff.

Fehlermeldungen gab es immer noch keine. Ich versuchte den Motor zu starten, er drehte zwar aber an ging er nicht. Als ich anschließend die Motorhaube öffnete sah ich dass der Kühlwasserbehälter leer war. Öl habe ich dann auch Kontrolliert, der Stab war über max. Ich hatte Vorort eine 0,5l Flasche Wasser in den Behälter geschüttet. Man konnte zugucken wie sich der Behälter leerte. Getropft hatte nichts. Ich wurde dann nachhause geschleppt.

Zuhause angekommen war der Kühlwasserbehälter komplett leer. Ich schüttete erneut 1l Wasser in den Behälter. Wieder konnte ich zusehen wie das Wasser aus dem Behälter abfloss, es tropfte aber nichts.

Ich bockte den Wagen auf und hab etwas Öl abgelassen. Es kam, wie zu erwarten, Wasser heraus.

Da von außen nichts an Wasser oder Öl austrat vermute ich nun dass die Zylinderkopfdichtung durch ist. Ich bin leider kein KFZ Mechaniker weswegen das nur eine Vermutung meinerseits ist.

Was mich nun wundert, wieso das Problem so plötzlich auftrat. Und vor allem wieso der Motor ausging und sich auch nicht mehr starten lässt. Ich wundere mich ebenso wieso der Motor bei einer so geringen Laufleistung bereits eine undichte Zylinderkopfdichtung hat.

Hat jemand schon mal von einem ähnlichen Phänomen gehört? Kann jemand abschätzen was alles kaputt ist bzw. Kaputt sein kann? Ist es mit einer neuen Zylinderkopfdichtung getan?


Lieben Gruß,

Thomas
 
C

Chriskram25

Beiträge
1
Reaktionen
0
Servus, habe bei dem gleichen Motor das selbe Problem jetzt bei 253tkm.
Hast du schon herausgefunden wo das Problem liegt?
MfG
 
H

helter-skelter

Beiträge
61
Reaktionen
2
Hallo
Ich meine es gab mal eine Rückrufaktion für den Verschluss vom Ausgleichsbehälter.
Angeblich sollen die alten Deckel wohl bei überdruck nicht den druck ablassen.
Und irgendwo muss der ja nun hin,und das kann die ZKD schon sein.
Diese angaben sind ohne Gewähr
 
Thema:

CBAB Motorproblem - Kühlwasser in Öl.

CBAB Motorproblem - Kühlwasser in Öl. - Similar threads

Öl Verlust Motor, evtl. ZKD ????: Hallo, vielleicht hat jemand einen Tipp, was bei meinem VW Passat Variant, Bj 1998, 1,8l, 93 kw, Schlüssel-Nrn. 0603, 362, Motorkennbuchstaben...
Öl im Wasser, kapitaler Motorschaden: Moin. Seit einem Monat habe ich ein Riesenproblem bei meinem 3C mit BMR Motor: Öl im Wasser.. Zunächst dachte ich an keine große Sache, denn im...
Motor springt nicht an, sämtliche Wiederbelebungsversuche gescheitert: Hallo Gemeinde, die letzte Verzweiflungstat die ich habe, ist die Eröffnung diesen Threads. Mein BMR-Motor meines geliebten Passats ist tot. 😭😢😩...
Fehlersuche bei 1,9 TDI: Hallo miteinander, Ich habe Probleme mit meinem Passat und die Werkstatt kann mir nicht genau sagen was los ist. Deshalb hoffe ich, hier einen...
Weisser Rauch beim Anfahren (Warmer Motor): habe folgendes Problem mit meinem VW Passat, BJ 2003, 116 PS : Beim Anfahren steigt hinten des Öfteren eine weisse Rauchwolke auf. Sieht im...
Top