Bremspedal pumpen = Bremse hart!

Diskutiere Bremspedal pumpen = Bremse hart! im B5 Reifen, Felgen & Fahrwerk Forum im Bereich Passat B5 (Typ 3B / 3BG); Hallo! :) Ich habe ein Problem mit meinem Passat, bzw wollte wissen ob das normal ist. :? Undzwar wenn ich Stop & Go firstVerkehr fahre und...
Chrischan89

Chrischan89

Beiträge
44
Reaktionen
0
Hallo! :)

Ich habe ein Problem mit meinem Passat, bzw wollte wissen ob das normal ist. :?

Undzwar wenn ich Stop & Go
Verkehr fahre und öfters schnell die Bremse trete... dann wird die bremse hart.

Oder auch wenn ich schnell hinter einander das Pedal drücke.... muss man sich so vorstellen, als wenn man den Motor aus hat und dann so lange drückt.. ... bis es dann hart geworden ist.

Ist das normal... wenn nein... woran kann das liegen? Bremsen tut der Passi sonst super... ! :|

Wieder nen Problem.... :cry:

LG Chris
 
13.10.2010
#1
A

Anzeige

Gast

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
L

LessIsMore

Beiträge
7.269
Reaktionen
0
nein, dass ist nicht normal...

evtl mal die bremse neu befüllen und entlüften.
wer weiß wie lang das nimma gemacht wurde
 
mv25

mv25

Beiträge
704
Reaktionen
0
das ist normal.

Bei meinem kannst du das Bremspedal ca. 2x richtig tief treten, dann ist es hart. Wenn du aber weiterdrückst, dann versinkt das Bremspedal langsam.
 
L

LessIsMore

Beiträge
7.269
Reaktionen
0
also das kann nich normal sein...
ich fahr in berlin ständig stop-and-go, mit verschiedensten autos und da wird NIE das pedal fest.
wär ja auch schlecht...
nur wenn die zündungs aus is passiert das.
 
Chrischan89

Chrischan89

Beiträge
44
Reaktionen
0
Mh.... die Bremsflüssigkeit sieht noch top aus... kenn da schlimmere.

Könnt ihr das mal bei euch testen?

LG Chris
 
C

cabriofreund

Beiträge
10
Reaktionen
0
Frag doch mal am besten beim freundlichen . . Aber ich glaube das ist fast normal, bei einen Mietwagen den ich vor Jahren hatte war das auch so.
 
U

UHT

Beiträge
263
Reaktionen
0
klingt eher das der BKV nen schuß hat!
 
C

_Coyote_

Beiträge
5
Reaktionen
0
Hi,

ich habe ein ähnliches Probelm. Allerdings ist es sofort so, dass ich nur ca. 2cm Pedalweg zur Vollbremsung habe - also nicht erst nach mehrmaligem Bremsen/pumpen. Das ganze ist auch ziemlich konstant. Also nicht mal 2, dann mal 10 cm Pedalweg.
Der freundliche hat schon zweimal entlüftet und den angerissenen Unterdruckschlauch zum BKV hin ersetzt: hat nix gebracht. :|
Dann hat der Lehrling aber noch eine Schwachstelle entdeckt: An der Unterdruck/Spritpumpe (1,9 TDI) sitzt die Schlauchtülle nicht mehr fest im Gehäuse - Ergo: Da könnte er Luft im Unterdruckkreislauf ziehen und somit den Pedalweg verkürzen.
Habe mal Kitt drum gemacht aber ohne Erfolg, habe dann Klebeband dicht drumgezogen - auch ohne Erfolg. :|
Meine Hoffnung ist nun, dass die Pumpe innen irgendwo undicht ist (Weil Pumpe billiger als BKV). Wenn ich den Schlauch von der Pumpe abziehe und reinpuste (also Richtung BKV/AGR) ist alles dicht. Wenn ich in den Schlauch richtung Pumpe puste, geht sie weg, ist also was nicht dicht - oder gehört das so? Pust ich da die Pumpe an und somit in den Tank?! :?

Wie sieht's bei dir aus, Chris, wenn du mal bläst? :D
Oder hast du mittlerweile ins Portemonait gegriffen und den Freundlichen für einen BKV nebst Einbau bezahlt? - wenn ja, wie viel wollte er ungefähr haben? :?

Was hilft bei der Diagnose, Ob der Unterdruckkreislauf dicht ist? Ein Dichtspray schmeißt doch nur blasen, wenn Luft entweicht - oder?! Wenn ich das auf die Unterdruckleitung sprühe, und da ist was undicht, schlürft er sich das Spray ja rein - was glaube ich nicht gesund für Freund Passat wäre...
Wie finde ich raus, ob der BKV einen weg hat?
 
meise

meise

Beiträge
719
Reaktionen
0
also bei mir hat sich der Defekt der Unterdruckpumpe folgendermaßen geäußert

mfg ich
 
Q

qtex

Beiträge
9
Reaktionen
0
habe seit vorgestern ähnliches problem:

als ich losfahren wollte konnte ich kaum ins bremspedal treten. nur mit viel kraft hat mein passat etwas gebremst.
also gestern los zur werkstatt. auf dem weg dahin (ca. 30km) hat sich der bremsdruck von alleine soweit erhöht das ich stehenbleiben musste und einen abschleppwagen herbestellt habe. man konnte den wagen auch nicht mehr anschieben.

also ab nach hause in die garage damit. nach einer stunde stillstand blockierten die räder auch nicht mehr und ich konnte in die garage fahren.
auf verdacht unterdruckschlauch (die zweite hälfte) von der vakuumpumpe zum BKV ausgetauscht. habe auch gedacht dass es alles war da beim alten schlauch das rückschlagventlil in die sperrrichtung ein wenig luft durchgelassen hat. das macht der neue nicht mehr. anschließend bin ich 50 km ohne probleme gefahren!

heute früh wollte ich los und gleich das selbe problem, nur deutlich extremer. schon nach 10m haben sich die bremsen total festgesetzt!
nun weiß ich nicht woran es liegen könnte. die vakuumpunpe schließe ich fast aus da sich der motor absolut normal verhält.
wäre super wenn jemand eine idee hätte.
gruß
 
meise

meise

Beiträge
719
Reaktionen
0
@qtex

Da würde ich mal auf Wasser im BKV tippen. Am besten mal den Wasserkasten kontrollieren, ob da Wasser drinsteht und ob der BKV angerostet ist.

edit: Wie sieht denn Deine Bremsflüssigkeit aus? Wann wurde das letzte mal gewechselt?
 
C

_Coyote_

Beiträge
5
Reaktionen
0
Hi Meise,

Volltreffer! Deine restlichen Symptome passen exakt zu meinen. Weil ich nicht an einen Zusammenhang gedacht habe, hatte ich sie auch nicht aufgeführt, aber nun habe ich ein gutes Gefühl, dass die Pumpe für alles verantwortlich ist :) Also werde ich mal ne Tandempumpe bestellen.

Muss ich beim (selber)Einbau irgendwas besonderes beachten? Wird viel Sprit auslaufen oder muss ne große Wanne drunter?

@qtex
Aus Fred Konstruktionsmangel...
der freundliche fand wasser im BKV. mit einem draht als messstab durch den schlauchstutzen am BKV und meint der BKV muß ausgetauscht werden. und das sei kein üblicher fehler!? (s.u.)"
 
Q

qtex

Beiträge
9
Reaktionen
0
@meise
sicher dass es am BKV liegt? wenn da wasser drin wäre dann hätte der gestern nach dem austausch des unterdruckschlauches auch zicken machen müssen oder? er fuhr wieder wie früher und heute morgen der totalausfall! als wenn es an der temperatur liegen würde.
wasser ist keins drin, alles trocken. (meinst den kasten wo der BKV und die batterie drin ist oder?)
die flüssigkeit wurde vor 40000km erneuert.
als ich gestern direkt an er bremsbacke die flüssigkeit abgelassen habe ging diese auch gut auf. also muss es wohl daran liegen dass der bremsdruck nicht abgebaut bzw. ohne zu bremsen aufgebaut wird! leider kenne ich mich mit dem bremsprinzip nicht aus und kann somit den fehler nicht deutlicher eingrenzen...

zum BKV:
wie kann ich denn am einfachsten herausfinden ob sich wasser im BKV befindet? denn kann man doch nicht zerlegen oder?
was ist denn die tandempumpe? etwa das teil wo 2 schläuche vom BKV hingehen und 4 zu den bremsen wieder rausgehen?

bin gerade zu hause angekommen und habe es nochmal getestet

das bremspedal lässt sich kaum drücken, nur mit gewalt fängt der wagen an zu bremsen. dabei bleiben die an den scheiben kleben und der wagen lässt sich nur schwer fahren. das bremspedal wird auch nicht ganz in seine 0-stellung zurückgedrückt.
zudem kommt die meldung "motorstörung" im display und es leuchtet ein gelbes symbol imtacho auf. das hatte ich gestern morgen auch als ich stehengeblieben bin. gestern abend war das wieder weg alls der wagen wieder lief.

kann das phenomen denn auftreten wenn der unterdruckschlauch undicht ist? falls ja dann müsste doch der motor auch schlecht laufen oder nicht?
bin jetzt am überlegen den BKV auf verdacht zu wechseln.

erste vorabdiagnose: es ist der BKV
habe eben eine stunde lang (-7°C außentemperatur) einen heizlüfter neben den BKV laufen lassen. nachdem der richtig warm war ab ins auto und testen. und sofort funktionierte die bremse einwandfrei! denke also dass sich wasser im BKV befindet. also morgen früh bestellen und freitag einbauen.

gibt es beim einbau noch was zu beachten?
werde dann berichten wie es ausgegangen ist.


edit by falo: Bei Ergänzungen bitte die Ändern-Funktion benutzen.
 
meise

meise

Beiträge
719
Reaktionen
0
Muss ich beim (selber)Einbau irgendwas besonderes beachten? Wird viel Sprit auslaufen oder muss ne große Wanne drunter?
Sorry, da muss ich passen, hatte ihn ja in der Werkstatt wegen den ganzen Fehlern und hab's mir hinterher nur so erklären lassen... :)
Aber vielleicht meldet sich ja noch einer der versierten Schrauber hier.

Da gab es ja auch 'ne RRA für BJ 2004 dazu, evtl. kannst Du ja Kosten sparen.


@qtex:

Bei defekter Tandempumpe wären die Bremsen nicht festgegangen, die Bremswirkung wäre nur recht schwach gewesen, deshalb BKV.
Zum Einbau kann ich leider auch nix sagen.

mfg ich
 
Q

qtex

Beiträge
9
Reaktionen
0
ok thx

was darf denn der BKV so kosten? will morgen mal ein wenig rumtele und nach preisen fragen...
was mich aber wundert ist wie da wasser reinkommen soll!?! schließlich ist es überall um den BKV trocken!
 
C

_Coyote_

Beiträge
5
Reaktionen
0
Hi qtex,

Aus Komisches Geräusch beim Bremsen und komischer Pedaldruck ? :
Na dann mal viel Erfolg, was kostet dich jetzt der Spaß? Originalteile VW?
Bremskraftverstärker von TRW 177,01 €
Hauptbremszylinder von ATE 134,80
ATE Bremsfl. 20 €
[...]
Bei VW koster der Bremskraftverstärker schon alleine fast soviel wie alles zusammen.
Der Einbau an sich sollte nicht das Problem sein, aber das Entlüften sollte zu zweit gemacht werden, sonst rennst du dich dämlich.
 
Q

qtex

Beiträge
9
Reaktionen
0
problem ist nun gelöst. im BKV befand sich über ein halbes liter wasser! nachdem es nun abgesaugt wurde sowie getrocknet funktioniert alles wieder top.
danke für die hilfe:)
 
J

jondy24

Beiträge
12
Reaktionen
0
Ich habe das gleiche Problem. Aber wie bekomme ich Wasser aus dem BKV. Ist der so einfach zugänglich?
 
Thema:

Bremspedal pumpen = Bremse hart!

Schlagworte

vw passat 3bg unterdruckpumpe defekt

,

audi nach bremse entlüften hartes bremspedal

,

passat b6 bremsanlage entlüften

,
bremse pumpen
, vw Passat 3bg bremspedal zu weich, bremse hart pumpen, 3bg bremse lässt nach, passat 3c bremse hart, Pkw bremspedal pumpen, bremspedal wird mit pumpen hart

Similar threads

D
Antworten
6
Aufrufe
3.185
AlsterwasserHH
AlsterwasserHH
R
Antworten
7
Aufrufe
3.079
kasachstanez
kasachstanez
P
  • 1
  • Antworten
    1
    Aufrufe
    809
    J-to-the-K
    J
    P
    Antworten
    3
    Aufrufe
    698
    blade w8
    B
    H
    Antworten
    13
    Aufrufe
    4.340
    Blackbeast
    Blackbeast

    Über uns

    • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

    Unterstütze uns

    • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
      Vielen Dank!

      Amazon