2.3V5 Leistungsverlust

Diskutiere 2.3V5 Leistungsverlust im B5 Motoren Forum im Bereich Passat B5 (Typ 3B / 3BG); Hallo zusammen, wir, bzw zu 99% meine Frau, fahren als Familienwagen seit ner Weile einen Passat Variant 2.3 V5 4motion Bj 1999. Die aktuelle...
B

bePO1980

Beiträge
3
Reaktionen
0
Hallo zusammen,

wir, bzw zu 99% meine Frau, fahren als Familienwagen seit ner Weile einen Passat Variant 2.3 V5 4motion Bj 1999. Die aktuelle Laufleistung
liegt bei ca 140.000 km. Von Anfang an war folgendes Problem (welches ich jetzt gerne beseitigen möchte da es einfach dermassen nervt):

Wird das Auto das erste Mal am Tag gestartet hat
man bis sich die Leerlaufdrehzahl einpendelt absoluten Leistungsverlust. Ein Fahren ist
aufgrund der mangelnden Beschleunigung schier unmöglich. Startet man das Fahrzeug, wartet ca 1-2 Minuten, und fährt dann erst los ist
alles normal. Startet man das Auto später am Tag nochmals ist nichts. Am nächsten Tag das gleiche Spiel.

Des Weiteren ist mir aufgefallen dass es ein Leistungsloch gibt - und zwar nur im 4ten und 5ten Gang bei 3000-3200 u/Min. Davor und
danach und in den anderen Gängen ist nichts.

Ob die beiden Fehler zusammen hängen kann ich nicht beurteilen und hoffe mal auf einen Expertenrat. Habe auch schon gegoogled aber
leider nicht das richtige gefunden. Zündkerzen, Verteiler, Batterie wurden vom Vorbesitzer gewechselt. (Das Problem bestand wohl auch
da schon, blieb aber unbemerkt bis nach dem Kauf da das Auto "warm gefahren" übergeben wurde - damn :evil: ) Laut VW-Werkstatt
vor Ort kann man den LMM ausschliessen (den hätte ich jetzt mal gewechselt)

Was meint Ihr ? Jmd schon die gleiche Erfahrung gemacht ?

Vielen Dank für Eure Antworten.
 
13.08.2015
#1
A

Anzeige

Gast

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher helfen!
MikeTNT

MikeTNT

Beiträge
495
Reaktionen
0
Da kann man nur blind raten. Ich würde spontan auf Lambdasonde tippen, KAT würde ich auch nicht ausschließen wollen.

Vermutlich wird dir jemand helfen können, der eine Protokollfahrt mit OBD machen kann und dazu in der Lage ist, die Ergebnisse zu analysieren.
Frag mal bei deiner VW-Werkstatt nach, eventuell hast du Glück und der OBD-Service kostet dich kein Vermögen.
 
B

bePO1980

Beiträge
3
Reaktionen
0
Vielen Dank für den Tipp. Dann werde ich mal folgende Sachen checken (lassen):

- LMM
- Unterdruckschlauch
- Lambdasonde
- KAT

Hoffe wir finden den Fehler. ....
 
E

Egbert

Beiträge
2
Reaktionen
0
Hallo,

das könnte an der Luftzufuhr liegen (undichter Ansaugtrakt).
Außerdem würde ich die Kettenspanner prüfen. Was sagt das OBD? Extremer Leistungsverlust tritt bei mir auch auf, da der Spanner offenbar nicht mehr ordentlich arbeitet. OBD meint Nockenwellenposition nicht plausibel. Dann geht der Gute in den Notlauf. Zieht nicht mehr das Hemd vom Arsch. Meist hilft ein Neustart oder das Gas etwas zu lupfen und den Motor wieder sanft ans Gas anzulegen. Ist zumindest beim 20V so. Wie das beim 10V ist kann ich nicht sagen, weil der meines Wissens auch keine variable Nockenwellenverstellung hat.
 
BlnJunge26

BlnJunge26

Beiträge
22
Reaktionen
0
Hallo Forengemeinde... ich muss mal 'ne kleine Leiche wieder ausbuddeln... besser als neu denke ich. :|

Ich habe seit einer geraumen Zeit Probleme mit Leistungsverlust.
Mal läuft er richtig schön und man merkt das Leistung anliegt, trete ich aufs Gas zuckt er ziehmlich direkt. Beim beschleunigen von der nächsten Ampel habe ich das Gefühl in ein Kissen zu treten... blöd gesagt zieht mich da nen alter 206er Peugot ab. :shock: Er zieht zwar sauber im Drehzahlbereich durch aber es kommt halt nicht viel. Fehlerspeicher sagt nicht's. Rein garnicht's! -,-
Ich weiß nicht ob es zusammenhängen kann (?) aber was auffällt, ich habe gelegentlich Startprobleme. Beim ersten mal geht er ohne gas geben wieder aus. Als ob er die Leerlaufdrehzahl nicht halten kann/will. Zweiter Startversuch kommt er postum ohne Murren. Desweiteren geht er, auch wenn es draußen kühl ist (8°C), nach dem starten direkt in die normale Leerlaufumdrehung (800U/min plus minus). Normal ist doch eigentlich das die Drehzahl etwas höher läuft - da ja kalt?! Weiter geht es mit folgendem: wenn er den Leistungsverlust hat und ich im Stand mal wie die Jugend mit dem Gas spiele... sackt er recht weit ab bis auf 400/500 U/min und tut sich auch da irgendwie bissl schwer. Läuft er gut, fängt er sich normal. Und zu guter letzt... weiß nicht ob ich das mir einbilde aber der Lüfter kommt auch recht früh. So kommt mir es vor.

Sehr viel Erklärung aber das Problem besteht seit nunmehr gut einem bis anderthalb Jahren und keiner konnte mir helfen (nein... VW möchte ich keine Unsummen für's finden in den Rachen schmeißen).
Wie gesagt... Fehlerspeicher spuckt nix aus und ansonsten ist er treu und läuft.
TÜV habe ich vor paar Monaten ohne Stress bekommen und Abgaswerte waren super (wegen Lambda?!).

Würde mich wahnsinnig freuen, wenn Ihr Tips oder gar Erfahrung habt für mich.

Grüße aus Berlin,

Marco
 
AlsterwasserHH

AlsterwasserHH

Beiträge
20
Reaktionen
1
Ich hab quasi Null Ahnung von Autos aber schonmal versucht die Drosselklappe neu anzulernen?
Kost nix, kannst selber machen und den Fehler schonmal ausschliessen.

Fehlercharakteristik war bei mir zwar bischen anders aber nu is mein Fehler behoben, klingt bei Dir ja ähnlich.
Kannst ja hier -->http://www.passatforum.com/forum/viewtopic.php?f=20&t=8663
mal reinlesen.
 
BlnJunge26

BlnJunge26

Beiträge
22
Reaktionen
0
Danke für deinen Tip!
Frage nur... klappt das auch beim Automatik so?
Habe mir mal sagen lassen, dass die Drosselklappe eigentlich nur via Computer angelernt werden kann!? Irrtum?

Edit zu meiner Fehlerbeschreibung: Die Automatik schaltet auch in den dritten Gang recht ruckelig. Wenn er aber anständig läuft, ist das auch wesentlich geschmeidiger. :roll:
 
BlnJunge26

BlnJunge26

Beiträge
22
Reaktionen
0
Hallo Forum-Gemeinde,
ich muss das Thema selbst mal wieder pushen.
Drei Jahre ist das Problem nun her, bzw immer noch Mode... -,-
Seitdem habe ich mich in ähnlichen Themen belesen und auch einiges getan.
Kurzer Überblick mit mittlerweile 240tkm auf der Uhr:
- Komplett Kettentrieb bei rund 225tkm und einiges drumherum
- Drosselklappe gereinigt und neu angelernt
- LLM gegen neuen von Bosch gewechselt
- Motorölspülung
- Getriebespülung und Wechsel des Öls
- Zündkerzen erneuert

Nur ein kurzer Überblick.
Dennoch sporadischer Leistungsverlust.
Wenn die 170PS anliegen, zieht er ordentlich vom Leder. Recht aggressiv und bissig am Gas. Die Automatik schaltet fast butterweich. Klang wie ein 5-Ender schön Kernig.
Nächste Ampel Stop... wieder los und Leistung stark weniger. Zwar nicht wie Notlauf aber markant weniger.
Symptome dabei: Zieht um einiges schwächer (wirkt wie gequält), schaltet die Gänge ruppiger, schaltet spürbar früher (auch beim beschleunigen in Momenten wo man sich denkt... hä?), Motorklang ein wenig gehemmter (läuft aber definitiv auf allen Töpfen).
Gelegentlich hat er etwas verzögerte Gasannahme, was aber hochgerechnet vlt. ein bis zweimal im Monat vorkommt.

Dennoch so oder so, er läuft rund und zieht immer gleichmäßig über das gesamte Drehzahlband.
Spritverbrauch ist bei dem Dicken glaube passabel... da ich viel Mix fahre (Landstraße und Stadt), liege ich bei ca. 10 l/100km (plus minus 0,5l je nach Fahrstiel). Autobahn mit rund 140-160km bei 8,8 - 9,1 l/100km.
Auf Arbeit mit einem Schrauber und VCDS eine Logfahrt gemacht, und es war nichts zu finden. Fehlerspeicher komplett jungfräulich.
Das Auto war seitdem in 3 Werkstätten und keiner konnte herausfinden, woran es liegt.
Es geht schon einige Jahre und ist unerträglich nervig.
Könnt Ihr euch darauf einen Reim machen oder habt Ideen?
Bin mit den Ideen und Nerven langsam am Ende.

Grüße aus der Hauptstadt.
Marco
 
Thema:

2.3V5 Leistungsverlust

Schlagworte

vw Passat 3b5 vr5 motor geht aus beim Gas geben

,

passat v5 4 motion keine leistung

,

vw passat b5 2.3 zu wenig luft motor stirbt ab

,
passat 3bg 2.3 v5
, vw passat bg3 Variante v5 Motor geht nicht an, v5 2.3 leistungsverlust, passat 3bg v5 sporadischer leistungsverlust

Similar threads

D
Antworten
2
Aufrufe
977
Robin
Robin
V
Antworten
1
Aufrufe
796
Blackwonder
Blackwonder
H
Antworten
7
Aufrufe
1.568
Harun
H
A
Antworten
7
Aufrufe
820
Anonymous
A
M
Antworten
1
Aufrufe
498
stilsicher
stilsicher

Über uns

  • Seit 2002 tauschen sich in diesem Passat Forum, Anfänger wie auch Experten, über technische Probleme zum VW Passat aus. Vom Passat B1 bis zum Passat B8 gibt es viele hilfreiche und nütze Themen und Tipps, Anleitungen und Problemlösungen im Forum. Das Passat B5 Forum und das Passat B6 Forum bilden jedoch den deutlichen Mittelpunkt in unserer Community.

Unterstütze uns

  • Du kannst uns einfach unterstützen, indem du, bevor du deine Einkäufe bei Amazon tätigst, auf folgenden Button klickst. Darüber erhalten wir eine Umsatzbeteiligung von 5%. Das tut nicht weh und kostet auch keine Zeit.
    Vielen Dank!

    Amazon