Kühlwasserverlust

In dieses Forum gehört alles, was mit den B7 Motoren zu tun hat:
Wartung & Service, Getriebe, Kupplung, Kühler, Chiptuning, Luftfilter, Turbo, Abgasanlagen, Ölpumpe usw.

Moderator: Moderatoren

Re: Kühlwasserverlust

Beitragvon AdAmUs » 27. Mai 2016 22:55

Denne77 hat geschrieben:Pumpe muss ja nicht defekt sein, einfach nur undicht.

Mein Freundlicher meinte zu mir mir ich sei nicht der Erste diesen Winter, sie hatten schon über 30 andere
Fälle mit dem selben Problem haben dann immer Wasserpumpe mit Riemen etc gemacht und gut war.

Schade nur das ich erst 120tkm auf dem Tacho hab und der Riemen erst bei 180tkm dran ist, aber was für eine wahl hab ich schon. Und nur die Pumpe tauschen ist für mich keine Option.

MfG Denne

Auch wenn die WAPU undicht ist, ist die auch zu 90% im hintern! Ausbauen am Rädchen drehen, wenn kein wiederstand, ist die gute hin....wegen einer Dichtung die Arbeit, also direkt ne neue rein und gut ist.. :top:
AdAmUs Männlich
Neues Mitglied
 
Beiträge: 8
Registriert: Mai 2016

Re: Re: Kühlwasserverlust

Hast du schon mal in So wird`s gemacht nachgelesen? Das könnte dir sicher sehr helfen!
Anzeige

Re: Kühlwasserverlust

Beitragvon Horst » 28. Mai 2016 17:55

AdAmUs hat geschrieben:Kanns mal den Unterschied zwischen PD und CR fürn leien konkret beschreiben....?? :shock:

PD = alt
CR = neu.
Horst Männlich
Mitglied
 
Beiträge: 1296
Registriert: Februar 2012

Re: Kühlwasserverlust

Beitragvon 357Magnum » 30. Mai 2016 12:41

Also ich habe auch einen 2,0 mit 140PS CFFB-Motor. Bei mir war auch die Wapu undicht und das Wasser ist innerhalb kürzester Zeit ausgelaufen. Die Ausaufaktion hat sich nicht schleichend angekündigt sondern war ein plötzlicher Ausfall.
Beim :) wollte mann nur die Wapu tauschen. Der Riemen sollte drin bleiben. :cry:
Als ich das gesehen habe, wie die Suppe aus dem Riemen läuft, wenn der gebogen wird, habe ich darauf gedrängt, einen neuen Riemen einzubauen........Kann es also nur empfehlen, beides zu machen. :roll:
357Magnum Keine Angabe
Junior Mitglied
 
Beiträge: 21
Registriert: April 2016

Re: Kühlwasserverlust

Beitragvon Slawo » 29. Juni 2016 06:32

Morisch hat geschrieben:Bei mir war auch die Wasserpumpe undicht (in 15Minuten ca. 500ml Verlust)

Sollte beim :) ca. 310€ kosten (ohne Riemenwechsel)

Glücklicherweise hatte ich noch die Gebrauchtwagengarantie.


Hab jetzt mal nach den Kosten gefragt:

- Wasserpumpe 90€ + Arbeitskosten 310€
- Sollte der Riemen was abbekommen haben, dann nochmal 350€ für den Riemenwechsel

Die Kosten für den Riemenwechsel erscheinen mir etwas hoch. Ich hab gedacht, dass Riemenwechsel und Tausch der Wapu ein Arbeitsgang sind.
Benutzeravatar
Slawo Männlich
Junior Mitglied
 
Spritmonitor
Beiträge: 22
Registriert: Oktober 2012
Wohnort: Wesel

Re: Kühlwasserverlust

Beitragvon Slawo » 11. Juli 2016 05:56

Da der Kühlwasserverlust immer mehr wurde, musste die Pumpe jetzt getauscht werden. Da der Zahnriemen Kühlflüssigkeit abbekommen hatte, musste dieser auch gewechselt werden.
Der Meister hatte dann im VW-System geprüft, ob eine Kulanzregelung vorliegt. Und siehe da, VW übernimmt 90% der Kosten. Somit zahle ich nur 86€und erspare mir 780€.
Benutzeravatar
Slawo Männlich
Junior Mitglied
 
Spritmonitor
Beiträge: 22
Registriert: Oktober 2012
Wohnort: Wesel

Re: Kühlwasserverlust

Beitragvon scrdel » 29. Juli 2016 17:02

Die Wasserpumpe ist eine bekannte Schwachstelle beim 2.0 TDI, meine war auch schon im Po...
Benutzeravatar
scrdel Männlich
Mitglied
 
Beiträge: 194
Registriert: Juni 2006
Wohnort: im Norden

Re: Kühlwasserverlust

Beitragvon Meerbock » 21. September 2016 10:37

Hat mich auch erwischt. Wollte morgens losfahren, nach 300m die Rote Lampe. Kühlwasser weg. Dachte an Maderschaden. Wagen wurde dann abgeholt und in der Werkstatt wurde WaPu diagnostiziert. Haben mir dann zum Wechsel mit Riemen geraten, weil die eh fast die gleiche Arbeit haben mit oder ohne Riemenwechsel. Schade bei 100.000 km...Aber dann habe ich hoffentlich die nächsten 8 Jahre Ruhe. Was der Spaß in der freien Werkstatt gekostet hat weiß ich erst heute Nachmittag :cry:
Meerbock Keine Angabe
Mitglied
 
Beiträge: 102
Registriert: Januar 2013

Re: Kühlwasserverlust

Beitragvon Slawo » 22. September 2016 06:18

Meerbock hat geschrieben:Hat mich auch erwischt. Wollte morgens losfahren, nach 300m die Rote Lampe. Kühlwasser weg. Dachte an Maderschaden. Wagen wurde dann abgeholt und in der Werkstatt wurde WaPu diagnostiziert. Haben mir dann zum Wechsel mit Riemen geraten, weil die eh fast die gleiche Arbeit haben mit oder ohne Riemenwechsel. Schade bei 100.000 km...Aber dann habe ich hoffentlich die nächsten 8 Jahre Ruhe. Was der Spaß in der freien Werkstatt gekostet hat weiß ich erst heute Nachmittag :cry:


Ich würde mal energisch nach der Kulanzregelung nachfragen, die sollte ja wohl für alle gültigkeit haben!
Benutzeravatar
Slawo Männlich
Junior Mitglied
 
Spritmonitor
Beiträge: 22
Registriert: Oktober 2012
Wohnort: Wesel

Re: Kühlwasserverlust

Beitragvon Meerbock » 22. September 2016 06:59

Slawo hat geschrieben:Ich würde mal energisch nach der Kulanzregelung nachfragen, die sollte ja wohl für alle gültigkeit haben!


Der meister in der freien Werkstatt meinte, dass bei 100.000 Laufleistung und 5 Jahre alt nix mehr mit Kulanz für eine Wapu wäre. Ich warte mal auf die Rechnung und kann dann ja mal eine Mail an VW senden.
Meerbock Keine Angabe
Mitglied
 
Beiträge: 102
Registriert: Januar 2013

Re: Kühlwasserverlust

Beitragvon Robin » 22. September 2016 09:01

Slawo hat geschrieben:Ich würde mal energisch nach der Kulanzregelung nachfragen, die sollte ja wohl für alle gültigkeit haben!


Kulanz = FREIWILLIG.

Seit wann hat was "freiwilliges" für ALLE eine GÜLTIGKEIT? :? :lol:
Benutzeravatar
Robin Männlich
Mitglied
 
Beiträge: 8017
Bilder: 12
Registriert: Februar 2004
Wohnort: Werkstatt: 39596 Arneburg

Re: Kühlwasserverlust

Beitragvon Slawo » 26. September 2016 06:31

Robin hat geschrieben:
Slawo hat geschrieben:Ich würde mal energisch nach der Kulanzregelung nachfragen, die sollte ja wohl für alle gültigkeit haben!


Kulanz = FREIWILLIG.

Seit wann hat was "freiwilliges" für ALLE eine GÜLTIGKEIT? :? :lol:


Ist mir schon klar, nur versuchen kann man es ja mal. Bei mir hat der Meister meine Daten in das System(VW) eingegeben und schon haben wir das Ergebnis(90% Kulanz) erhalten.
Benutzeravatar
Slawo Männlich
Junior Mitglied
 
Spritmonitor
Beiträge: 22
Registriert: Oktober 2012
Wohnort: Wesel

Re: Kühlwasserverlust

Beitragvon Robin » 26. September 2016 10:27

Slawo hat geschrieben:Ist mir schon klar, nur versuchen kann man es ja mal. Bei mir hat der Meister meine Daten in das System(VW) eingegeben und schon haben wir das Ergebnis(90% Kulanz) erhalten.



Das ist super, hat aber wie geschrieben, keine "Allgemeine Gültigkeit". 8-)
Benutzeravatar
Robin Männlich
Mitglied
 
Beiträge: 8017
Bilder: 12
Registriert: Februar 2004
Wohnort: Werkstatt: 39596 Arneburg

Re: Kühlwasserverlust

Beitragvon michl » 29. November 2016 14:06

Servus,hab auch schleichenden Kühlmittelverlust(2.0 CR TDI ,Baujahr 2011).
Von Max auf Min in ca. 500 km 1000 km.
Zahnriemen und Wasserpumpe sind neu,kann nirgends einen Austritt feststellen,von oben oder unten.
Etwa Kopfdichtung?Rauch aus dem Auspuff kann ich jetzt nicht feststellen.
Oder habt ih noch ein Tipp,oder jemand dasselbe Problem?
Danke schonmal,
Gruß Michl
michl Männlich
Mitglied
 
Beiträge: 53
Registriert: August 2005

Re: Kühlwasserverlust

Beitragvon Robin » 30. November 2016 10:08

AGR Kühler.
Benutzeravatar
Robin Männlich
Mitglied
 
Beiträge: 8017
Bilder: 12
Registriert: Februar 2004
Wohnort: Werkstatt: 39596 Arneburg

Re: Kühlwasserverlust

Beitragvon michl » 30. November 2016 17:01

Ok,danke für die Antwort,Robin :)
Kann mann den checken im eingebauten Zustand durch Abdrücken zum Beispiel?
Wo kommt dann das Kühlwasser hin,wenn der kaputt ist? :? Kapiers grad net...
Ist wahrscheinlich ein Riesenkack den auszubauen,oder?
Danke schonmal und Gruß Michi :top:
michl Männlich
Mitglied
 
Beiträge: 53
Registriert: August 2005

Vorherige

Zurück zu B7 Motoren

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast